+ Responder ao Tópico



  1. tenho rodando desses SMC em outros lugares.... passando 2mb o dia todo e nunca travam... são bom mesmos

    d-link eu não sei quanto ao desempenho.

  2. Citação Postado originalmente por ijr Ver Post
    tenho rodando desses SMC em outros lugares.... passando 2mb o dia todo e nunca travam... são bom mesmos

    d-link eu não sei quanto ao desempenho.
    Não são top, como Cisco ou 3com, mas são de uma linha de boa qualidade e infinitamente melhor que os encore da vida.

    Tenho usado mais os Dlink/Planet, mas quem quizer conhecer mais a SMC veja em SMC Networks - Power to Connect



  3. Citação Postado originalmente por ijr Ver Post
    essa é minha idéia

    porém além disso pretendo colocar um fonte AT, para dar uma maio estabilidade

    minha dúvida é qual tipo de fio usar.
    Usar essa corrente em grandes distancias, nao é facil não. Ai q vc vai ter problema de queda de tensão.
    A nao ser q vc use cabinho 16mm...............rsrsrs.
    Ou vc vai usar uma fonte para cada hub?

  4. minha opiniao e trocar esses encores por level one e uns 15,00 masi caros mas a qualidade e otima apesar de ter uns 10 encores rodando sem problema
    mas tem tb a possibilidade de colocar um nobreak, acredito que um de 600va resolva teu problema, mas como dito anteriormente vc tera que passar um cabo de energia de qualidade e com uma proteção anti-chamas, e seria bom vc utilizar a fonte original de cada um e nao substituir por uma fonte at



  5. Boa noite.

    Dá uma olhada neste tópico, talvez possa resolver o teu problema. Segue logo abaixo o link:

    https://under-linux.org/forums/hardw...tml#post294421

    Atenciosamente,






Tópicos Similares

  1. Problemas com NAT no cisco 805
    Por Skill no fórum Redes
    Respostas: 1
    Último Post: 13-05-2004, 19:15
  2. Problemas com Speedy no RH9
    Por Vaza no fórum Servidores de Rede
    Respostas: 8
    Último Post: 25-10-2003, 14:40
  3. Problemas com ADSL no RedHat 9.0
    Por pyromaniac no fórum Servidores de Rede
    Respostas: 2
    Último Post: 16-04-2003, 23:45
  4. problemas com dhcp no redhat 8
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2003, 07:17
  5. Problemas com mouse no KDE
    Por Francisco no fórum Servidores de Rede
    Respostas: 12
    Último Post: 14-11-2002, 11:49

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L