Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. amigo,

    creio que o seu problema ai é de rotas, me adicione no msn que te dou umas dicas mais rapido.

    msn: danilo@netws.com.br

  2. Muito obrigado por se oferecer a ajudar, mas, depois que vc falou em testar o ping e eu vi que ele não funcionava, ai mechi em tudo aqui, até que eu tirei a bridge e mandei conectar por PPPoE no eth1 ai foi blz funcionou, de alguma forma o mikrotik não era visto e nem via meu router do adsl, mas, mesmo assim eu conseguia acessar via winbox (o que fazia pensar que tava tudo bem nessa parte)e ninguemm ganhava o ip do router que era para o mikrotik.

    Valeu daniloacr vc me ajudou a achar o problema aff, desde o inicio o problema estava ai.

    Aff afff afffffff.


    Muito obrigado.






Tópicos Similares

  1. Problemas para subir um segundo HD
    Por flaviobatistela no fórum Servidores de Rede
    Respostas: 2
    Último Post: 15-02-2008, 10:29
  2. Vantagem de um Mikrotik, configurado para AP?
    Por alanvictorjp no fórum Redes
    Respostas: 15
    Último Post: 28-04-2007, 19:59
  3. Ajuda para montar um Mikrotik ap
    Por Machinerlz no fórum Redes
    Respostas: 5
    Último Post: 27-02-2007, 21:37
  4. Problema para acessar a VPN remota atraves de um proxy.
    Por levisd no fórum Servidores de Rede
    Respostas: 0
    Último Post: 27-08-2006, 18:21
  5. Ajuda para config um CDRW, estou com problemas! Valeu
    Por joe no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 11:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L