Resultados da Enquete: Qual seu nível de satisfação em relação ao Mikrotik?

Votantes
89. Você não pode votar nesta enquete
  • Excelente

    65 73,03%
  • Bom

    18 20,22%
  • Regular

    5 5,62%
  • Ruim

    1 1,12%
+ Responder ao Tópico



  1. Citação Postado originalmente por alexandrecorrea Ver Post
    xandemartini, voce precisa de autorização é da companhia eletrica... (acho que ai no sull é copel ok ?) .... ela que é dona dos postes...
    Não desses postei q citei acima... Esses são da prefeitura mesmo, só passa o cabeamento de fibra deles, não tem nada a ver com energia elétrica. Estou agora partindo pra pegar a autorização de uso dos outros postes, aí sim com a companhia elétrica!

  2. Citação Postado originalmente por xandemartini Ver Post
    Não desses postei q citei acima... Esses são da prefeitura mesmo, só passa o cabeamento de fibra deles, não tem nada a ver com energia elétrica. Estou agora partindo pra pegar a autorização de uso dos outros postes, aí sim com a companhia elétrica!
    Com a Prefeitura deve ter ficado mais fácil negociar.

    Prá você aí também é a AESSUL, não?
    Os caras vão querer te arrancar os olhos no preço.
    Descobre o "caminho das pedras" prá nós.



  3. Citação Postado originalmente por 1929 Ver Post
    Com a Prefeitura deve ter ficado mais fácil negociar.

    Prá você aí também é a AESSUL, não?
    Os caras vão querer te arrancar os olhos no preço.
    Descobre o "caminho das pedras" prá nós.
    Aqui é RGE.

  4. Citação Postado originalmente por xandemartini Ver Post
    Aqui é RGE.
    Acho então que voce vai negociar melhor o aluguel dos postes. AESSul é complicado.



  5. Ola ate que enfim alguem com o mesmo problema que o meu........ trabalho com a plataforma de Dslam da D link e da Drytek ( um pouco mais barato) bom nao utilizo Vlam nos meus Dslam mas tambem perco acesso a eles........ dura no maximo 3 dias o acesso depois nao consigo acessar nem via software de gerenciamentgo (EMS) nem via telnet...... mas no meu caso e diferetne pq se eu der um reboot nele volta todo o aceso e o IP novament eo problema e ficar derrubando 500 clientes de 3 em 3 dias........ quem tiver alguma duvida igual ou ate mesmo no que eu puder ajudar estamos ai,.. absss


    Citação Postado originalmente por viudes Ver Post
    PEssoal,

    Tenho alguns DsLans rodando, acho que uns 30, comecei a migrar uma antiga tecnologia que usava ( unicoba ) para DsLan no meio do ano passado, mas venho tendo muitos problemas com este tipo de equipamento, segundo a Ynoma ( quem distribui o equipamento no brasil ) sou o unico que utiliza VLans no equipamento e que ninguem mais no brasil faz, talvez meu problema seja relacionado a isso, algum bug na firm do aparelho.

    Em acesso que faço no aparelho, remotamente via minha WAN, em determinados momentos o DsLan trava e perco a gerencia do aparelho, não responde mais a ping, não responde em telnet e nem http, porem o equipamento continua funcionando, ao rebotar para ter novamente a gerencia o aparelho perde todas as suas configurações, voltando ao estado original de fabrica e tenho que configurar tudo novamente, mas como os aparelhos estão em outros estados, imaginem a dificuldade...

    Alguem tem este problema ou sabe como resolver ?

    Obrigado !
    Fernando






Tópicos Similares

  1. Load Balance no Mikrotik!!!
    Por _AGM_ no fórum Redes
    Respostas: 17
    Último Post: 03-05-2006, 07:51
  2. Proxy no Mikrotik!!!
    Por _AGM_ no fórum Redes
    Respostas: 20
    Último Post: 04-02-2006, 16:14
  3. Respostas: 5
    Último Post: 31-01-2006, 15:05
  4. Respostas: 1
    Último Post: 23-10-2005, 21:57
  5. 2 link no Mikrotik
    Por fleubert no fórum Redes
    Respostas: 8
    Último Post: 13-10-2005, 19:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L