Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bem amigos... to nessa de tentar também fazer um pppoe pela primeira vez. To tentando fazer em um AP mickrotik com placa D link 520. A bridge ja esta blz so não consegui até agora fazer funcionar a autentificaçao do pppoe. Segui a risca o tutorial mas não conecta de jeito nenhum. Se algun dos amigos poderem me dar alguma dica fico muito grato.

  2. Citação Postado originalmente por jhenis Ver Post
    Bem amigos... to nessa de tentar também fazer um pppoe pela primeira vez. To tentando fazer em um AP mickrotik com placa D link 520. A bridge ja esta blz so não consegui até agora fazer funcionar a autentificaçao do pppoe. Segui a risca o tutorial mas não conecta de jeito nenhum. Se algun dos amigos poderem me dar alguma dica fico muito grato.

    Sua conexão é ADSL? Se for tem que colocar o modem em bridge, qual a marca e o modelo do modem?



  3. atualmente to usando via satelite mas creio q ainda essa semana passe a usar um link físico via telemar

  4. Agradeço a todos que me ajudaram, deu certo realmente era so criar o nat ai eu consegui funcionou blz, mas tive outro problema, vou precisar que minha rede interna funcione e com o modem em modo bridge funciona os cliente mas para rede interna para não da certo, antes eu tinha definido o gateway do modem e funcionou blz, apos eu colocar o modem em modo bridge minha rede parou de funcionar o que pode ter dado errado?

    Pessoal fico muito grato por poder contar com voces!


    Valeu mesmo!



  5. Citação Postado originalmente por adepad Ver Post
    Agradeço a todos que me ajudaram, deu certo realmente era so criar o nat ai eu consegui funcionou blz, mas tive outro problema, vou precisar que minha rede interna funcione e com o modem em modo bridge funciona os cliente mas para rede interna para não da certo, antes eu tinha definido o gateway do modem e funcionou blz, apos eu colocar o modem em modo bridge minha rede parou de funcionar o que pode ter dado errado?

    Pessoal fico muito grato por poder contar com voces!


    Valeu mesmo!


    Olá!!

    Você tem que colocar no gateway de seus computadores da rede interna o ip do mk.






Tópicos Similares

  1. Respostas: 12
    Último Post: 09-06-2012, 09:40
  2. Por Favor!! Me Ajudem com esse Samba!
    Por glaucoskt no fórum Servidores de Rede
    Respostas: 4
    Último Post: 20-12-2007, 10:48
  3. POR FAVOR ME AJUDEM?
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 02-12-2003, 23:26
  4. Socorro!!!! por favor me ajudem!!! (Squid)
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2003, 08:28
  5. Log por favor me ajudem
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 18-03-2003, 09:36

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L