+ Responder ao Tópico



  1. #1

    Angry msn conecta mas demora uma eternidade..

    to usando o adls em bridge, hotapot + webproxy + regras aqui do forum de limite de conexoes. , tudo roda blz... mas o msn conecta mas demora um eternidade... o que pode ser... ?

  2. #2

    Padrão

    Vc tera de inserir essas regras em IP>Firewall>Mange

    add chain=dstnat dst-address=207.68.128.0/18 action=accept comment="Hotmail no \
    passa pelo cache" disabled=no
    add chain=dstnat dst-address=64.4.0.0/18 action=accept comment="" disabled=no
    add chain=dstnat dst-address=213.199.144.0/20 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=65.52.0.0/14 action=accept comment="" disabled=no
    add chain=dstnat dst-address=200.208.0.0/20 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.249.150.0/26 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.167.67.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.179.42.29 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.249.84.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.201.173.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.201.174.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.220.254.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.217.233.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.172.181.0/24 action=accept comment="" \
    disabled=no
    add chain=dstnat dst-address=200.141.204.0/24 action=accept comment="" \
    disabled=no

    Elas evitam que o MSN passa pelo Cache.



  3. #3

    Padrão

    Valeu cara... vou testa aqui blz ?