Página 7 de 7 PrimeiroPrimeiro ... 234567
+ Responder ao Tópico



  1. as regras q uso aqui alem do "default forward" DESMARCADO sao:

    Código :
    / ip firewall filter 
    add chain=forward action=drop dst-port=135-139 protocol=tcp comment="regras bloqueio netbios" disabled=no 
    add chain=forward action=drop dst-port=135-139 protocol=udp comment="" disabled=no

  2. amigo, essa regra nao vai bloquear meus clientes nao?????



    Citação Postado originalmente por bsnet Ver Post
    ip/firewall/filter

    add chain=forward src-address=192.168.0.0 dst-address=192.168.0.254 action=drop



  3. Cara ja conseguiu resolver? senão add meu msn cristiano@ecomputador.com.br ai que faço para vc em 1m de graça....

  4. Citação Postado originalmente por terencerocha Ver Post
    Basicamente vc utiliza 1 range de ip's para todos os clientes...
    se vc desmarcar o forward dos radios, entre os radios a comunicacao vai continuar...
    e seus clientes cabeados tb...
    como vc utiliza dhcp...o mais facil seria vc utilizar mascara 252 nos clientes...criando um gateway para cada um...
    exemplo

    cliente 1
    gateway
    10.1.1.1/30
    cliente
    10.1.1.2/30

    cliente 2
    gateway
    10.1.2.1/30
    cliente
    10.1.2.2/30

    acho q isso resolveria seu problema e adicionar a seguinte regra em seu firewall...
    /ip firewall filter add chain=forward src-address=10.1.0.0/16 dst-address=10.1.0.0/16 action=drop
    E ai amigo a tempo venho vendo conselhos iguais a estes que vem tem dado de fazer classes de ip diferentes para cada cliente com gw diferente, so que não consigo entender como irei fazer isso com mil clientes de onde irei tirar tanto endereço IP. Se possivel explica pro pessoal como fazer esta configuração.
    Desde ja obrigado



  5. bom pessoal e o seguinte, tb tinha esse problema, li todo o livro de receita do mikrotik e nao resultou em nada, dai fui testando e o problema e facil de resolver, vamos la:

    1 passo - desabilitar "Forward" de sua interface wireless.

    2 passo - desabilitar "forwarding" de todos seus clientes em Wireless/Access List

    em alguns casos, vc ate consegue ver outros pcs na rede, mas se tiver algo compartilhado vc nao conseguira acessar, e em outros grupos vc nao conseguira entrar.

    espero que ajude a todos.

    QUE A FORCA ESTEJA COM VCS!!!!!!!!

    FELIZ NATAL E UM PROSPERO ANO NOVO!!!!






Tópicos Similares

  1. Respostas: 74
    Último Post: 03-12-2008, 15:41
  2. Redirecionar Cliente para outro LInk
    Por admskill no fórum Redes
    Respostas: 2
    Último Post: 13-06-2008, 17:44
  3. [editado] Cliente enxergando o outro.
    Por elielgt no fórum Redes
    Respostas: 17
    Último Post: 04-02-2008, 00:33
  4. Respostas: 1
    Último Post: 28-11-2007, 00:49
  5. Cliente "enxergando" redes dos outros
    Por augustocss no fórum Redes
    Respostas: 23
    Último Post: 04-11-2004, 20:23

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L