+ Responder ao Tópico



  1. Olá sou novo aqui no forum, bem meu primeiro post.
    Vamos lá tenho clientes com aps Zinwell G220 como Wireless ISP e consigo pingar no servidor e navegar mais o servidor nao consegue pingar nos rádio.
    O que pode ser??
    Estou utilizando o firmware original da zinwell 1.4.3e4 o servidor um mikrotik esta com ip 16.0.0.1 e o cliente esta na mesma classe de ip na porta wireless e roteando nas outras duas lan na classe 192.168.2.0

    Desde já muito obrigado

  2. Citação Postado originalmente por NTS Ver Post
    Olá sou novo aqui no forum, bem meu primeiro post.
    Vamos lá tenho clientes com aps Zinwell G220 como Wireless ISP e consigo pingar no servidor e navegar mais o servidor nao consegue pingar nos rádio.
    O que pode ser??
    Estou utilizando o firmware original da zinwell 1.4.3e4 o servidor um mikrotik esta com ip 16.0.0.1 e o cliente esta na mesma classe de ip na porta wireless e roteando nas outras duas lan na classe 192.168.2.0

    Desde já muito obrigado
    Amigo, pelo que conheco um pouco em wireless, tem um provedor a 1ano e 8 meses, so pode ser o firewall do proprio radio que faz isso, se vc usar ele como bridge ira pingar normal, mas qdo vc passa ela pra issp o firewall do proprio radio bloq o ping da sua rede.



  3. Amigo, seguinte, o G-220 em modo Cliente ISP, ele recebe o IP no wireless, e compartilha pela placa LAN, sengo assim, voce devera cadastrar como fez mesmo no servidor Mikrotik, o MAC do g-220 da wireles, e colocar o ip da sua internet nela... e a faixa que esta no G-220 na porta LAN, é a que vai nos clientes, Ex.: IP 192.168.2.1ate253, Masc. 255.255.255.0, Gateway: 192.168.2.254, DNS de seu provedor.

  4. E se ta tudo certo, entao é firewal no proprio radio, verifica se vc nao cadastrou nenhum filtro de PORTAS, ou de MAC... ou fez algum ROTEAMENTO pelo G-220.



  5. Sim meu amigo aka2005 está dessa forma como você descreveu as minhas configurações só consigo pingar quando coloco o G220 em modo Bridge mais isso não é interessante para mim vou rever as configurações de firewall se tem alguma coisa mais tenho quase certeza que esta nas configurações padrão!!
    Agradeço pela sugestão.






Tópicos Similares

  1. ZINWELL g220 - PROBLEMA AO TROCAR MAC
    Por dodoch no fórum Redes
    Respostas: 1
    Último Post: 16-12-2009, 00:18
  2. Problema do Ap (Zinwell G220)
    Por devit no fórum Redes
    Respostas: 7
    Último Post: 10-08-2009, 14:29
  3. Problemas com Zinwell G220
    Por silso no fórum Redes
    Respostas: 18
    Último Post: 24-05-2009, 21:10
  4. Problemas com queda de conexão Zinwell G220.
    Por ZeksPiraju no fórum Redes
    Respostas: 5
    Último Post: 03-04-2009, 13:18
  5. Respostas: 1
    Último Post: 03-05-2008, 06:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L