Citação Postado originalmente por fabiocp1984 Ver Post
Eu uso a versão 3.0rc5 . Tenho web-proxy ativado, Hotspot, DHCP e alguns Preroutings. E aproximadamente 300 clientes em cima.

COm a versão 2.9 eu não tinha problema algum.

Agora com a versão 3.0rc5 estou tendo muitos problemas e não aguento mas tanta gente ligando e reclamando.
tenta atualizar a versao cara para a mais recente no caso rc11, quem sabe n acaba seus problemas. mas de todo jeito a versao estavel continua sendo a 2.9 eu uso aqui mas pra teste mesmo. por isso coloquei nessa celula q foi montada recentemente. se caso der pro eu retorno pra 2.9