Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. No meu caso foi o contrário. A antena 2.4 estava no mesmo mastro que uma antena de recepção de TV e abaixo desta e não deu rendimento. Ao colocar em outro mastro 3 metros para o lado o sinal entrou. E a linha de visada era praticamente a mesma. Por isso eu imaginei que o sinal da rede estava sendo bloqueado.

  2. qual equipamento vc tava usando?



  3. Eu usei um AP Gi-Link com uma setorial e na outra ponta onde o sinal estava prejudicado eu tinha uma antena de grade. Tentei colocar um amplificador mas não melhorou em nada. Então coloquei noutro mastro com 3 metros para o lado e deu certo. Eu não sei explicar o porque, mas não tinha nada a ver com obstáculos, pois a linha de visada continuou praticamente a mesma. Parecia que a antena de TV bloqueava o sinal wireless.

  4. Tentou isolar do mastro, fazer aterramento nas tomadas?
    Provavelmente um dos aparelhos estava enviando corrente elétrica pelo cabo, ao usar o mesmo mastro, vc está interligando os terras que deveriam estar devidamente aterrados.
    A antena de Tv em condições normais não interfere, ela só capta sinal, e trabalha em outra frequencia.



  5. Dai eu não sei. O CP estava devidamente aterrado mas na tomada da TV não sei. Mas por via das dúvida eu não planejarei mais instalar junto com a antena de TV, pelo menos sem antes testar o mastro para ver se tem alguma corrente. Agora que já resolvi, só voltando na casa da pessoa e fazendo um teste no mastro da TV. Mas depois do sufoco que passei, só volto lá em último caso. Só quero que a pessoa esteja conectando perfeito.
    De qualquer forma obrigado pela dica.






Tópicos Similares

  1. Painel Torre, Muitos clientes, qual colocar
    Por tiagocebolinha no fórum Redes
    Respostas: 14
    Último Post: 04-10-2016, 22:44
  2. Torre auto portando muito alta
    Por PedroGabriel no fórum Redes
    Respostas: 22
    Último Post: 18-09-2011, 00:33
  3. Nova torre com muitos cartões em 5,8Ghz
    Por kowalczki no fórum Redes
    Respostas: 7
    Último Post: 16-01-2011, 10:12
  4. Torre muito louca!!!
    Por jociano no fórum Redes
    Respostas: 59
    Último Post: 31-01-2010, 13:16
  5. Sinal dos clientes chegando muito ruim a torre
    Por warllock01 no fórum Redes
    Respostas: 6
    Último Post: 15-03-2009, 03:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L