+ Responder ao Tópico



  1. Olha só,

    Eu tenho 10 placas AG530 em uso, fora outros 20 ap's, ha 10 dias substituí mais um radio por ag530 e aconteceu exatamente o problema que voce está tendo, conforme mais clientes conectavam, mais alto ficava o ping, troquei por uma mini-pci nmp-8602 e pronto, estava resolvido.Não entendi, porque tenho outro ponto com Ag530 que fica em media com 50 clientes simultaneos e nao acontece nada de anormal.
    Em outros casos já tive problemas com clientes, uma vez tinha um cliente que travava um radio senao sl-2611 varias vezes ao dia, custei descobrir quem era, mas daí troquei a placa wireless dele e nunca mais travou.
    Tive problemas tbm com uma mini-pci nmp-8602 num enlace de 24km, só que o problema era um cliente que conectava nela a uma distancia de apenas 1km, nesse caso limitei a velocidade dele na interface wireless e está assim ha mais de 6 meses.

    Espero que voce consiga resolver seu problema, e não se esqueca de postar a causa.

  2. Se eu descobrir a causa disso, eu alugo um outdoor na paulista e coloco lá! Pq esse merece. Está arruinando meu negócio. Já tem quase um mês que isso ocorre, e desde então não aceito novos clientes, e mal tenho cara de ir receber a mensalidade dos já assinantes, pois sei que a qualidade está precaríssima. Pra piorar, fiz uma compra grande uma semana antes de começar a dar problemas, pois tinha como meta dobrar meu número de clientes até o fim do ano uma vez que me desfiz de minhas antigas ocupações para trabalhar apenas com o provedor. Mal consigo pagar as parcelas dessa compra, e minhas metas foram pro ralo. Desabafando mesmo, tô numa situação desesperadora. Não tenho nem a mínima idéia do que pode ser e não tenho capital pra sair comprando uma pá de peças para fazer os testes.

    ps: na access list, você sabe dizer qual o valor em que se designa o Tx Limit? São bits? o winbox não informa.

    Grato



  3. isso ta parecendo sinal com problemas !!

    o cartao nmp-8602 tem uma sensibilidade maior que os outros.. talvez isso tenha ajudado a melhorar a latencia..

    pegue a lista de clientes conectados.. e veja o sinal.. todos precisam estar acima de -65dbm !!!

    basta 1 cliente ruim.. pra atrapalhar o resto !!

  4. deixe a opção marcada, cara eu acho que isso seja virus e não problema no radio, pois estou no nordeste e roda uma blz os micros maioria com 530 e uns com greatek, tive problemas com rede acontecia isso não parava de perder pacotes o problema era todos os clientes chegava juntos ao sw tanto os radio como cabo então filtrei tudo antes de chegar ao sw e pronto só paz, as regras tem por aqui no forum.



  5. opção DESMARCADA evita que clientes se vejam !






Tópicos Similares

  1. Respostas: 21
    Último Post: 11-08-2014, 12:20
  2. Respostas: 26
    Último Post: 18-04-2013, 12:05
  3. Alguem Ja Teve esse Problema com Rocket M5???
    Por zanettemt no fórum Redes
    Respostas: 12
    Último Post: 02-06-2012, 21:50
  4. RB 7712Hn alguém ja teve problemas?
    Por Renas no fórum Redes
    Respostas: 3
    Último Post: 13-01-2012, 08:45
  5. Respostas: 1
    Último Post: 24-06-2006, 09:35

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L