+ Responder ao Tópico



  1. #1

    Question SOcorro!!

    olá amigos estou com um poblemão meu ap está em uma torre está dando rede mas não conecta a net ,só q hj ele atribuiu uma mascara muito loca e eu num consigo mais acessa-lo a mas cara é 98.18.5.167.Bem eu já teria resetado ele mas est´´a numa tore de 20 metro e pra subir ,hehehe trabalheira. o q pode ter acontecido e como posso acessá-lo??? ...
    obrigado

  2. #2

    Wink

    e awe galera tem como vcs me ajudar!!!???



  3. #3

    Padrão

    o pessoal nao tem bola de cristal, de mais datos..

    se nao conseguir accesar ele vai ter q ser com botao reset mesmo.

    Abraços
    Lee

  4. #4
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Mon Ver Post
    e awe galera tem como vcs me ajudar!!!???
    Se o ap tiver chipset rtl8186 vc pode tentar acessar ele com o RTLAPConf... Segue em anexo... Se não for, manda mais dados, como pediu o Lee
    Arquivos Anexos Arquivos Anexos



  5. #5

    Padrão

    Citação Postado originalmente por xandemartini Ver Post
    Se o ap tiver chipset rtl8186 vc pode tentar acessar ele com o RTLAPConf... Segue em anexo... Se não for, manda mais dados, como pediu o Lee
    blz caras,,eu tenho rlapconfig ele pega o ap ele esta ativo mas não consigo entrar nele ele atribuiu uma mascara e awe não posso entrar mas acontece uma coisa estranha quando faço a varredura no rlapconfigo e pesso a ops=ção setup ip mostra a mascara certa ,parece q ele ta com duas mascaras ou cousa do tipo
    segue a foto
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         anexo.JPG
Visualizações:	69
Tamanho: 	136,5 KB
ID:      	1386  

  6. #6
    Moderador Avatar de xandemartini
    Ingresso
    Nov 2005
    Localização
    Espumoso, Brazil
    Posts
    2.410
    Posts de Blog
    1

    Padrão

    Citação Postado originalmente por Mon Ver Post
    blz caras,,eu tenho rlapconfig ele pega o ap ele esta ativo mas não consigo entrar nele ele atribuiu uma mascara e awe não posso entrar mas acontece uma coisa estranha quando faço a varredura no rlapconfigo e pesso a ops=ção setup ip mostra a mascara certa ,parece q ele ta com duas mascaras ou cousa do tipo
    segue a foto
    Putz, taí uma coisa q eu nunca tinha visto! hehehe, tenho provedor desde 1999... E se vc aplicar essas configurações, ele continua locão assim? tentou pôr o ip 10.1.1.1 e mascara 255.0.0.0 por exemplo... não sei não, mas acho q vc vai fazendo alongamento já pra poder subir na torre hehehe...



  7. #7

    Padrão

    hmmm.. as vezes uma imagem vale mais q mil palabras.. com esa imagem aclarou q equipo e situ tem.

    ok, já tentou colocar mesma mascara ? tentou com mascarara 255.0.0.0. ? ultima chance é colocar mascara 0.0.0.0 no seu PC, lembro q uma vez fiz.. más como.. nao lembro mais.

    Abraços
    Lee

  8. #8

    Padrão

    cara o Ap ta pingando?



  9. #9

    Padrão

    [QUOTE=Pirigoso;287314]cara o Ap ta pingando?[/QUO

    está pinngando sim

  10. #10

    Padrão

    amigo se vc ta conseguindo pingar no ap, pode ser que a porta padrao http foi mudada.

    tente acessar ele por ssh use o putty para isso download

    se vc conseguir acessar pelo ssh ai vc faz o que vc quiser reseta ele ou sei lá o que vc quiser fazer!



  11. #11

    Post

    Quando acontece isso o negocio pra não se encomoda eh reset nele.
    Sempre faça um backup do system do ap, pra quando isso acontecer vc nao ter que reprogramar tudo denovo.