+ Responder ao Tópico



  1. Citação Postado originalmente por Ramde Ver Post
    Olá galera!!!

    Devido a dificuldade que tive em configurar o meu Mikrotik com o modem ADSL bridge, resolvi criar um tutorial bem básico, tipo de leigo para leigos, pois vejo que ainda tem muitos amigos com dificuldade para fazer a primeira configuração.
    Fiz um tutorial mostrando passo a passo e estou postando o mesmo aqui para quem quiser, peço aos profissionais que acharem algo de errado me comunicar para que eu possa providenciar a correção.
    Bem, é isso, espero que possa ajudar......

    Abraços

    Edmar (Ramde)


    Boa noite colega estou pricisando de ajuda tenho uma placa pc engines com cartão flash mas nao sei como instalar o Mikrotik no cartão se puder me ajudar ficarei muito grato

    desde ja muito obrigado de pt2gt

  2. Citação Postado originalmente por pt2gt Ver Post
    Boa noite colega estou pricisando de ajuda tenho uma placa pc engines com cartão flash mas nao sei como instalar o Mikrotik no cartão se puder me ajudar ficarei muito grato

    desde ja muito obrigado de pt2gt
    Olá!!!

    Infelizmente eu nunca usei o cartão, sempre pc com hd, não sei mesmo nada, espero que o pessoal de plantão no forum possa te ajudar, fica para a próxima...

    Abraços

    Edmar (ramde)



  3. Bom dia pessoal,
    segui o tuto mais não deu certo. Acontece o seguinte, as paginas abrem pela metade (qdo abrem), apenas as paginas do google funcionam (google.com.br, orkut.com, googleeart, etc..). Logo suspeitei de DNS, mas depois de varios testes nao consegui. Estou usando o 201.10.120.3, 201.10.1.2 da BRT, mas botei varios outros e tbm nao funcionou.
    Liguei o modem direto no pc e funcionou ok! desativei NAT, firewall e detecção de ataques no modem mais nao funcionou. Eu uso um Siemens Speedstream 4200.
    Já procurei info na net mais nao achei nada q pudesse resolver o problema.

    Se alguem puder ajudar eu agradeço muito!

    Abraços,
    Leonardo

  4. Citação Postado originalmente por nierof Ver Post
    Bom dia pessoal,
    segui o tuto mais não deu certo. Acontece o seguinte, as paginas abrem pela metade (qdo abrem), apenas as paginas do google funcionam (google.com.br, orkut.com, googleeart, etc..). Logo suspeitei de DNS, mas depois de varios testes nao consegui. Estou usando o 201.10.120.3, 201.10.1.2 da BRT, mas botei varios outros e tbm nao funcionou.
    Liguei o modem direto no pc e funcionou ok! desativei NAT, firewall e detecção de ataques no modem mais nao funcionou. Eu uso um Siemens Speedstream 4200.
    Já procurei info na net mais nao achei nada q pudesse resolver o problema.

    Se alguem puder ajudar eu agradeço muito!

    Abraços,
    Leonardo

    Boa noite, Amigo

    Realmente, é muito estranho ele funcionar e parar, acho que vc deve ter seguido as configurações certas, pois ele chegou a funcionar, outra coisa, você verificou a configuração do modem, ele está realmente em bridge, se esse modem estava em modo router, acho que não basta somente resetar, acho que esse speedstream tem que configurar ele para trabalhar como bridge. No caso dos DNS, aqui eu usei tanto o da Telemar como os do OpenDNS, que uso no momento e funcionam normalmente, experimenta colocar os do OpenDNS, que são 208.67.222.222 e 208.67.220.220.

    Vou tentar lembrar de mais coisas que poderiam estar causando esse problema e volto a postar, enquanto isso reveja com calma a configuração, pois tem que funcionar, heheh

    Até +



  5. fiz tudo aqui e deu certinho tudo 100%.
    caso eu use hotspot, devo mudar o que? muda alguma coisa? amanha irei testar.






Tópicos Similares

  1. GVT 15 mega + Mikrotik com Modem em Bridge
    Por jardelpxn no fórum Redes
    Respostas: 3
    Último Post: 08-08-2012, 23:30
  2. GVT 15 mega + Mikrotik com Modem em Bridge
    Por jardelpxn no fórum UnderLinux
    Respostas: 0
    Último Post: 06-08-2012, 21:43
  3. Configuração do Mikrotik com Paineis Setorias
    Por renansilva no fórum Redes
    Respostas: 9
    Último Post: 19-05-2010, 12:03
  4. Respostas: 1
    Último Post: 06-03-2010, 10:46
  5. Configuração do Mikrotik com Net Virtua
    Por barrigaxp no fórum Redes
    Respostas: 1
    Último Post: 19-03-2009, 09:40

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L