Página 2 de 3 PrimeiroPrimeiro 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tendo em vista que a Caixa ñ usa só essa classe de ip em vez de usar
    !200.201.174.0/24 coloque assim !200.201.0.0/16 será mais solida a solução para seu problema.

  2. Olá amigos do fórum, seguinte... também sou novo na utilização do Mikrotik e estou com dificuldade para realizar o bloqueio de sites. Se não for pedir demais, algum dos senhores poderia me explicar como faço pra bloquear o Google , por exemplo.
    O que estou fazendo é o seguinte:
    ==> Web Proxy
    IP/Webproxy/Acess/Src. Adress= 0.0.0.0/0 Dst Adress= 0.0.0.0/0 Dst. Port= 80 URL=www.google.com.br Method= any Action=Deny

    Não sei onde estou errando… sei que deve ser uma bobeira qualquer.... desde já agradeço qualquer ajuda!



  3. Caro Erickvaladares post aqui todas as suas regras de ip web-proxy access e já te darei a solução....

  4. Citação Postado originalmente por shalom_rm Ver Post
    oi amigo como ficou sua regra? fiz aki e nao deu certo
    posta ai para nois dar uma olhada e ver oque estou fazendo de errado ....
    obrigado...
    / ip firewall nat
    add chain=dstnat dst-address=200.201.173.0/24 action=return comment="" \
    disabled=no
    add chain=dstnat dst-address=200.201.166.0/24 action=return comment="" \
    disabled=no
    add chain=dstnat dst-address=72.14.207.0/24 action=return comment="" \
    disabled=no
    add chain=dstnat dst-address=200.202.228.36 action=return comment="" \
    disabled=no
    add chain=dstnat in-interface=B2c8 dst-address=!200.201.174.0/24 protocol=tcp \
    dst-port=80 action=redirect to-ports=3128 comment="" disabled=no
    add chain=dstnat in-interface=B2c6 dst-address=!200.201.174.0/24 protocol=tcp \
    dst-port=80 action=redirect to-ports=3128 comment="" disabled=no
    add chain=dstnat in-interface=B2c7 dst-address=!200.201.174.0/24 protocol=tcp \
    dst-port=80 action=redirect to-ports=3128 comment="" disabled=no
    add chain=dstnat in-interface=B2c9 dst-address=!200.201.174.0/24 protocol=tcp \
    dst-port=80 action=redirect to-ports=3128 comment="" disabled=no
    add chain=dstnat in-interface=B2c10 dst-address=!200.201.174.0/24 protocol=tcp \
    dst-port=80 action=redirect to-ports=3128 comment="" disabled=no



  5. Vou ser mais claro preciso que poste regras de - nat ; web-proxy ; setings ; access ; cache ;






Tópicos Similares

  1. Respostas: 1
    Último Post: 05-03-2013, 15:17
  2. Respostas: 10
    Último Post: 19-05-2011, 19:04
  3. Respostas: 17
    Último Post: 09-04-2008, 11:12
  4. Problema com Site da Caixa
    Por admskill no fórum Redes
    Respostas: 8
    Último Post: 08-03-2008, 10:37
  5. Problemas com o Site da caixa .
    Por hawk23 no fórum Servidores de Rede
    Respostas: 4
    Último Post: 24-07-2004, 15:20

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L