Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Manda bala na atualização do firm, como eu disse eu uso o Aprouter, nunca usei o wappro.
    WDS+AP blz.

    Vava

  2. Atualizar firmware é mais uma tentativa pra ver se da certo, mas so mais uma duvida..
    esse AP faz Client ISP, AP Router, WSD, AP+WSD.... se sua pop (mikrotik que manda o sinal pros clientes) esta como AP WDS, vc colocando o RAdio 5640 como WDS, vai conecta no mikrotik e repassa o mac direto pro servidor, so que vai usa a wireless, assim so pode joga sinal de net pro notbook pelo cabo de rede, ja colocando esse 5640 como AP+WDS vai torna esse radio como POP, sendo mais um AP mandando sinal, e nao vai conecta no mikrotik. sendo assim se pode atualiza que vai da o mesmo.



  3. Coloca como ap+wds, no mesmo canal do mk, ai ele vai receber o sinal via wire e mandar o sinal tambem via wire.
    wds quer dizer wire system distribuition.
    Sistema de distribuiçao sem fio.
    Vc amplia seu sinal usando este sistema, é uma extenção do teu pop.
    Mas vai funcionar direito se o sinal da tua antena chegar forte no teu cliente.
    Eu uso wds, mas com uma antena setorial recebendo o sinal do pop.

    Vava

  4. Citação Postado originalmente por ginvava Ver Post
    Coloca como ap+wds, no mesmo canal do mk, ai ele vai receber o sinal via wire e mandar o sinal tambem via wire.
    wds quer dizer wire system distribuition.
    Sistema de distribuiçao sem fio.
    Vc amplia seu sinal usando este sistema, é uma extenção do teu pop.


    Vava
    Correto ginvava... expliquei mal as informações em cima citados... isto, em AP+WSD amplia o sinal... e repassa o MAC dos clientes direto normalmente.



  5. Deixa eu ver se entendi, se e colocar um ap em ap - wds , posso por um radio so no cliente....

    tipo, cadastro o mac do cliente (placa wireles ou a placa do notbook) cadastro no mk como se fosse um cliente normal... e pronto vai funcionar,, ele vai receber o sinal pela antena e vai enviar o sinal pela mesma?






Tópicos Similares

  1. Respostas: 0
    Último Post: 18-05-2005, 15:43
  2. Não consigo criar e-mail c/ ponto
    Por Flavio-RJ no fórum Servidores de Rede
    Respostas: 8
    Último Post: 11-04-2005, 10:43
  3. Não consigo instalar o LILO na MBR
    Por ricardodru no fórum Servidores de Rede
    Respostas: 4
    Último Post: 18-03-2005, 15:52
  4. nao consigo configurar o X nas estacoes com boot remoto
    Por elo_climber no fórum Servidores de Rede
    Respostas: 5
    Último Post: 28-01-2005, 12:04
  5. Não consigo criar função no Postgres
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-01-2004, 01:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L