Página 3 de 4 PrimeiroPrimeiro 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Amigos, na hora de upar o firmware, e der algum erro de conexao ou estabilidade na energia, ou algo que cause parada de upload, vc perde totalmente o radio, a memoria dele some, ai so por cabo direto na placa, ja pesquisei alguns site de instalação via TERMINAL pela porta COM1, fiz 3 modelos de cabos, pra radios Ovislinks sao os que mais da pau, aki sempre perco ovislink wl-1100, usei um desses cabos e o tutorial pra ele e deu certo... atualizei pelo TERMINAL e fungo blz... vo manda o tuto pra vc, mas recomendo faze uma busca na net, pq esse é do wl-1100, axei esses dias do 5460 tbm, e de outros, mas nao peguei. vo anexa o arquivo, que funciona em todo Chipset RTL8181.
    Arquivos Anexos Arquivos Anexos

  2. Bom dia, caro tuxbrasil!!!

    dei uma lida nas respostas....e nao encontrei....ninguem dizendo esse detalhe:

    o ovislink...apos atualizaçao...inverte a posiçao das portas***....

    (***pelo menos...todos q jah fiz up....principalmente aprouter)

    ou seja...

    original:
    lan1=wan / lan2=lan

    depois do up do firmware:
    lan1=lan / lan2 wan

    e como sabemos o up do firmware eh sempre pela lan....e TFTP sempre...como usou.

    espero ter ajudado!



  3. Boa tarde. Tentem usar o WCrouter, é um excelente firmware. Firmware WCRouter
    Lá tem também instruções para voltar o firmware original.

  4. Citação Postado originalmente por PY2XV Ver Post
    Boa tarde. Tentem usar o WCrouter, é um excelente firmware. Firmware WCRouter
    Lá tem também instruções para voltar o firmware original.
    boa tarde!!!!

    esse firmware eh o mesmo da wappro.....

    dependendo da quantidade q vc comprar....

    ou tipo de acordo q vc tem com eles....

    eles colocam o seu logotipo...e em alguns casos vc pode escolher o layout...



  5. Citação Postado originalmente por xandemartini Ver Post
    vcs não dormem não?

    Pirigoso, vcé daqui do RS né? Se rádio nem pingar não pinga, tem solução? pq assim, nem vai por tftp, da erro de timeout...
    Sou do sul sim bem perto de poa Montenegro

    com o wappro este radio por tftp responde pelo ip 192.168.1.6, coloque sua placa de rede no mesmo range de ip segura o reset com o radio desligado e ligue o radio ainda precionando o reset , solte o reset e realize o processo de downgrade






Tópicos Similares

  1. tenho um problema no meu ptp com netmetal
    Por marcelopontes no fórum Redes
    Respostas: 6
    Último Post: 15-09-2016, 22:33
  2. Respostas: 14
    Último Post: 19-09-2014, 11:54
  3. Problemas com aprouter em ap-wds
    Por carlinhotocabrabo no fórum Redes
    Respostas: 3
    Último Post: 15-04-2010, 09:54
  4. Respostas: 4
    Último Post: 06-06-2007, 08:40
  5. Ajuda para config um CDRW, estou com problemas! Valeu
    Por joe no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-05-2003, 11:27

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L