Página 2 de 2 PrimeiroPrimeiro 12
+ Responder ao Tópico



  1. opa, aqui é via o chipset oh :/ gastei muita grana ja nesse MK, foi 489 so a placa mãe, teve mais 2000 de wireless e pig, ta foda, aqui ta acontecendo isso direto sem cliente nenhum cliente, quando vo conectar, acontece isso e trava

  2. Ola

    Iure, 2min? putz, tem coisa muito errada ai, PODE ser configuração vc deveria ter testado a wireless antes de subir, mais é isso ai..... passa ai a configuracao ou me add pragente ver isso ai.

    Juellyton, seu caso é parecido com um q eu tive aqui, meu ap travava de graça de vez em quando, era minha placa mae q nao aguentou o tranco. tinha dia q ela travava e tinha dia q ela trabalhava normal. vc é do RN, me add ai conterraneo pragente trocar umas ideias, me manda uma msg privada com teu email!


    abração a todos!



  3. Citação Postado originalmente por hodnyldo Ver Post
    Ola

    Iure, 2min? putz, tem coisa muito errada ai, PODE ser configuração vc deveria ter testado a wireless antes de subir, mais é isso ai..... passa ai a configuracao ou me add pragente ver isso ai.

    Juellyton, seu caso é parecido com um q eu tive aqui, meu ap travava de graça de vez em quando, era minha placa mae q nao aguentou o tranco. tinha dia q ela travava e tinha dia q ela trabalhava normal. vc é do RN, me add ai conterraneo pragente trocar umas ideias, me manda uma msg privada com teu email!


    abração a todos!
    eu testei no chão e agora mesmo to conectado de dentro do meu quarto, a torre fica em minha casa, tem 36 metros, as setoriais estao quase no topo, botei 5 radios no meu quarto, estão os 5 conectado, 4 estao somente conectados e 1 ta com trafego, liberei 512kbps e botei pra baixar 2GB, ficou a noite toda ligada sem dar pau, ai hoje fui na casa de um cliente apontar a antena dele para o MK, o sinal ta baixinho e quando conectei deu pau no MK, travou e fica travado até reiniciar ele na energia, to pra ficar doido, agora mesmo eu to usando o wireless do MK na minha torre, que configurações voce quer?

    uso os NMP-8602 PLUS de 600mW, os cartoes estavam em 26dBm, deixei com 24dBm e continuou a travar, mais o intervalo demorou mais para travar, ficou ligado quase 18 horas com apenas 1 cliente wireless, esse problema so ocorre com as wireless, quando to conectado pela LAN nao tem.

    aqui vai minhas configurações wireless:

    / interface wireless
    set Wireless1 name="Wireless1" mtu=1500 mac-address=00:02:6F:4B:42:25 \
    arp=enabled disable-running-check=no radio-name="NETExpress" \
    mode=ap-bridge ssid="NETExpress_Paraviana_01" area="" \
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 \
    frequency=2442 band=2.4ghz-b scan-list=default rate-set=default \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
    ack-timeout=dynamic tx-power=20 tx-power-mode=card-rates \
    noise-floor-threshold=default periodic-calibration=default \
    periodic-calibration-interval=60 burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none \
    wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no \
    update-stats-interval=disabled default-authentication=yes \
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 \
    proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both \
    compression=no allow-sharedkey=no comment="" disabled=no
    set Wireless3 name="Wireless3" mtu=1500 mac-address=00:02:6F:49:B8:23 \
    arp=enabled disable-running-check=no radio-name="00026F49B823" \
    mode=ap-bridge ssid="NETExpress_Paraviana_04" area="" \
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 \
    frequency=2457 band=2.4ghz-b scan-list=default rate-set=default \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
    ack-timeout=dynamic tx-power=19 tx-power-mode=card-rates \
    noise-floor-threshold=default periodic-calibration=default \
    periodic-calibration-interval=60 burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none \
    wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no \
    update-stats-interval=disabled default-authentication=yes \
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 \
    proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=both \
    compression=no allow-sharedkey=no comment="" disabled=no
    set Wireless2 name="Wireless2" mtu=1500 mac-address=00:02:6F:4B:42:1E \
    arp=enabled disable-running-check=no radio-name="NETExpress" \
    mode=ap-bridge ssid="NETExpress_Paraviana_02" area="" \
    frequency-mode=manual-txpower country=no_country_set antenna-gain=0 \
    frequency=2422 band=2.4ghz-b scan-list=default rate-set=default \
    supported-rates-b=1Mbps,2Mbps,5.5Mbps,11Mbps \
    supported-rates-a/g=6Mbps,9Mbps,12Mbps,18Mbps,24Mbps,36Mbps,48Mbps,54Mbps \
    basic-rates-b=1Mbps basic-rates-a/g=6Mbps max-station-count=2007 \
    ack-timeout=dynamic tx-power=20 tx-power-mode=card-rates \
    noise-floor-threshold=default periodic-calibration=default \
    periodic-calibration-interval=60 burst-time=disabled dfs-mode=none \
    antenna-mode=ant-a wds-mode=disabled wds-default-bridge=none \
    wds-default-cost=100 wds-cost-range=50-150 wds-ignore-ssid=no \
    update-stats-interval=disabled default-authentication=yes \
    default-forwarding=yes default-ap-tx-limit=0 default-client-tx-limit=0 \
    proprietary-extensions=post-2.9.25 hide-ssid=no security-profile=default \
    disconnect-timeout=3s on-fail-retry-time=100ms preamble-mode=long \
    compression=no allow-sharedkey=no comment="" disabled=no
    / interface wireless nstreme
    set Wireless1 enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    set Wireless3 enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    set Wireless2 enable-nstreme=no enable-polling=yes framer-policy=none \
    framer-limit=3200
    / interface wireless manual-tx-power-table
    set Wireless1 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,\
    9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
    set Wireless3 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,\
    9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
    set Wireless2 manual-tx-powers=1Mbps:17,2Mbps:17,5.5Mbps:17,11Mbps:17,6Mbps:17,\
    9Mbps:17,12Mbps:17,18Mbps:17,24Mbps:17,36Mbps:17,48Mbps:17,54Mbps:17
    / interface wireless security-profiles
    set default name="default" mode=none authentication-types="" \
    unicast-ciphers="" group-ciphers="" wpa-pre-shared-key="" \
    wpa2-pre-shared-key="" eap-methods=passthrough tls-mode=no-certificates \
    tls-certificate=none static-algo-0=none static-key-0="" static-algo-1=none \
    static-key-1="" static-algo-2=none static-key-2="" static-algo-3=none \
    static-key-3="" static-transmit-key=key-0 static-sta-private-algo=none \
    static-sta-private-key="" radius-mac-authentication=no group-key-update=5m
    / interface wireless align
    set frame-size=300 active-mode=yes receive-all=no \
    audio-monitor=00:00:00:00:00:00 filter-mac=00:00:00:00:00:00 ssid-all=no \
    frames-per-second=25 audio-min=-100 audio-max=-20
    / interface wireless access-list
    add mac-address=00:1A:70:A9:94:FB interface=Wireless1 authentication=yes \
    forwarding=yes ap-tx-limit=0 client-tx-limit=0 private-algo=none \
    private-key="" comment="" disabled=no
    add mac-address=00:08:A1:A8:2C:9C interface=Wireless1 authentication=yes \
    forwarding=yes ap-tx-limit=0 client-tx-limit=0 private-algo=none \
    private-key="" comment="" disabled=no
    / interface wireless snooper
    set multiple-channels=yes channel-time=200ms receive-errors=no
    / interface wireless sniffer
    set multiple-channels=no channel-time=200ms only-headers=no receive-errors=no \
    memory-limit=10 file-name="" file-limit=10 streaming-enabled=no \
    streaming-server=0.0.0.0 streaming-max-rate=0

  4. Rpz....
    Sinal baixo? cara, vc ta usando qual cabo pra ligar dos cartoes para essa setoriaL? qual tamanho dele? esse problema aparece somente nesse cliente ou em todos? vamos tentar resolver por parte, to ON agora!
    te +!



  5. Citação Postado originalmente por hodnyldo Ver Post
    Rpz....
    Sinal baixo? cara, vc ta usando qual cabo pra ligar dos cartoes para essa setoriaL? qual tamanho dele? esse problema aparece somente nesse cliente ou em todos? vamos tentar resolver por parte, to ON agora!
    te +!
    amigo, me passa seu msn, o meu eh iure_kamai@hotmail.com, eu to usando 1,5m de cabo coaxial rgc 213, vamos esquecer isso do sinal e fazer primeiro o bixo parar de dar esse problema, os cartoes hoje estao com 19dBm e ja deu o mesmo problema. O que pode ser? Alimentacao? eu deixei tudo ativado, USB, lan onboard, tudo. Seria isso sera? Se for vou ter que descer o bixo :/






Tópicos Similares

  1. Respostas: 3
    Último Post: 27-11-2006, 22:01
  2. AP mk, como ser apenas bridge??
    Por Nazzi no fórum Redes
    Respostas: 2
    Último Post: 01-11-2006, 18:21
  3. Respostas: 14
    Último Post: 18-09-2006, 07:42
  4. AP MK embaixo e Antenas la em Cima.
    Por patrickcanton no fórum Redes
    Respostas: 41
    Último Post: 15-09-2006, 08:29
  5. AP PLus TRavando
    Por christianolucas no fórum Redes
    Respostas: 3
    Último Post: 30-06-2005, 07:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L