+ Responder ao Tópico



  1. #1

    Padrão Mikroik X Edimax/ovislink

    Bom amigos, como disse aquele problema está resolvido, mas agora estou com outro problema, instalei um PC MK com 3 Placas Dlink, até ai tudo certo... Mas acontece que consigo conectar com Access Point, quando tento conectar com meu NOTEBOOK, navega perfeito, conecta com PC utilizando Placa PCI e USB normal também, alguém poderia me dar uma LUZ?

    Esse AP MK está funcionando apenas como AP, tenho um SERVIDOR que gerencia toda a rede, aparentemente está tudo certo, pois quando mando conectar com o Notebook o DHCP libera o IP da maquina quando cadastrada e se não tiver cadastrado libera um IP da lista de IPs Liberados para acesso de pessoas que ainda não são clientes e detectam a rede ou pessoas que queriam testar a rede.

    Agradeço desde já a atenção de todos.

    Stanley Leal
    Sobradinho - DF
    61 3487-3487 - 8429-0789

  2. #2

    Padrão mk ap

    amigo, especifique melhor seu problema para podermos ajuda-lo....



  3. #3

    Thumbs up

    Amigo Voçê esta fazendo controle de MAC ?
    Sera que esta cadastrando a MAC certa ?

    ex: o AP EDimax com firmware AProuter tem 3 Mac´s !!!

    Coloque mais deltalhes !

  4. #4

    Padrão

    No meu caso eu utilizo DHCP, ao conectar qualquer cliente, meu servidor define um IP caso o cliente ainda não esteja configurado e se estiver configurado ele libera o ip que está atribuído ao mac da placa. Acontece que quando conecto aos Edimax na base alguém Edimax nos clientes, funciona perfeito, fixo um IP para que eu consiga acessar se necessário, mas não é necessário liberar nenhum IP no servidor, é como se o AP ficasse oculto, ai quando conecta o PC, seja por cabo ou Wireless, o Servidor identifica e faz o procedimento acima mensionado, já quando eu conecto um AP no PC MK ele não conecta, quando conecto utilizando o Notebook ou uma placa PCI funciona perfeito, conecta perfeitamente.

    Alguém pode me dar uma ajuda?

    Stanley Leal
    61 84290789
    Sobradinho - DF



  5. #5

    Smile Mikrotik Mare 400 Com Ew7210 Funciona????

    Olá amigos, gostaria de saber o seguinte:
    Quero linkar um loja a filial e tenho aqui em mãos um MK mare 400, com cartao mini pci atheros, e na filial tenho um ap ewl 7210 da edimax que fuciona em 5.8 ghz, a pergunta é aseguinte, eles conseguem se comunicar? alguem ja fez isso?

    detelhe: vou usar antenas 5.8 ghz da zirok, e tenho perfeita visada...!! a duvida mesma é so se o MK conecta com o Edimax7210 , isso em 5.8 ghz??
    abraços a todos!!

  6. #6

    Padrão

    se o cartao tem a opção de frequencia 5.8 ai sim, vai dar, mas 2.4 com 5.8 nao funciona



  7. #7

    Padrão 5.8ghz 5.8 ghz nada de 2.4ghz

    Meu amigo agradeço a sua "resposta" , quanto a saber que 5.8 não funciona com 2.4, eu sei!! a pergunta não foi essa, e sim se alguem ja linkou uma ap ewl 7210 "5.8 GHz" com uma mare 400 MIKROTIK "5.8 ghz"" será que agora fui claro!!! NÃO QUERO SABER SE 5.8 LINK COM 2.4!!! E SIM SE OS CITADOS APS FUNCIONAM UM COM O OUTRO em 5.8 ghz !!! em nem um momento fiz pergunta sobre 2.4 ghz!!
    !!! axo que agora fui claro!!!!
    Última edição por gomes_now; 11-12-2007 às 17:30.