Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com Restore

    ola...boa tarde...estou com dificuldades p/ restaurar um backup....é assim....eu instalei um outro hd em uma maquina aqui e tenho uns backups feito no meu servidor....tenho varios no meu pc, ai quando fui tentar colcar eles neste outro hd em outra maquina não cola, para nos 32k e reinicia o pc do nada.....oque será que ta acontecendo?

  2. #2

    Padrão

    Nunca vi isso, mas tenta colocar o backup por FTP, creio que resolve.



  3. #3

    Padrão

    eu não tenho muita experiência...pode me descrever como fazer isso via ftp?

  4. #4

    Padrão

    digita no internet explorer mesmo, ftp://IP DO MIKROTIK

    ai cola por lá...

    para melhores resultados, recomendo você baixar um cliente ftp qualquer...

    flw



  5. #5

    Padrão

    Citação Postado originalmente por andersonscinfo Ver Post
    ola...boa tarde...estou com dificuldades p/ restaurar um backup....é assim....eu instalei um outro hd em uma maquina aqui e tenho uns backups feito no meu servidor....tenho varios no meu pc, ai quando fui tentar colcar eles neste outro hd em outra maquina não cola, para nos 32k e reinicia o pc do nada.....oque será que ta acontecendo?
    Olá amigo, eu já tive problema parecido e no meu caso era memória insuficiente e outro caso q tive era problema de cabo de rede....

  6. #6

    Exclamation

    Citação Postado originalmente por andersonscinfo Ver Post
    ola...boa tarde...estou com dificuldades p/ restaurar um backup....é assim....eu instalei um outro hd em uma maquina aqui e tenho uns backups feito no meu servidor....tenho varios no meu pc, ai quando fui tentar colcar eles neste outro hd em outra maquina não cola, para nos 32k e reinicia o pc do nada.....oque será que ta acontecendo?
    isto deve-se ao fato de vc estar conectado com o servidor mk pelo MAC adicione um ip no servidor e conecte-se no mk pelo ip ai faca a transferencia do backup... isso concerteza dara certo