• Patches Emergenciais para Adobe Reader

    As recentes vulnerabilidades 0-Day detectadas no Adobe Reader e Acrobat XI, que se tornaram conhecidas faz alguns dias, receberam correções e atualizações que foram programadas. De acordo com um post no blog, com publicação feita no final de semana, as questões CVE-2013-0640 e CVE-2013-0641 serão corrigidas com uma atualização "durante a semana de 18 de fevereiro de 2013", ou seja, na semana que iniciou ontem, segunda-feira.


    A Adobe não fez pronunciamento sobre uma data mais precisa, mas a atualização de segurança de consultoria observa que as correções serão disponibilizadas para o Reader e Acrobat XI, X, e 9.53 e versões anteriores 9.x para Windows e Mac, além do Reader 9.5.3 e versões anteriores 9 x. para sistemas em Linux.


    Saiba Mais:

    [1] Heise On-line http://www.h-online.com/security/new...d-1804966.html

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L