Ver Feed RSS

ferreirajr630

Pane Velox Teresina

Avalie este Post de Blog
Desde às 16 horas desta quinta-feira (16) uma pane deixou o sistema Velox e as linhas de celulares da operadora Oi sem comunicação em Teresina. Com a central de atendimento aos clientes congestionada, não se tem informações sobre as providências tomadas pela empresa.
Vários bairros foram atingidos com a pane no sistema o que irritou os usuários da capital. Segundo informações, a queda na operacionalidade da Oi também atingiu o município de Campo Maior.


Segundo a Velox, o problema foi causado em decoorência das chuvas e descargas elétricas que causaram danos materiais a subestação da [URL="http://www.meionorte.com/noticias,sem-sinal-oi-velox-impede-atualizacao-do-portal-meio-norte,67921.html#"]empresa[/URL] no bairro Macaúba, zona sul de Teresina. "A nossa equipe de engenharia está tomando todas as providências para o retorno o mais rápido possível do serviço e o mínimo de transtornos aos nossos usuários", declarou José Fortes, do grupo Oi/Velox.



Detale Nao chove a 1 mes em teresina e no periodo de chuva nao teve problema será que a oi vai trilhar pelo mesmo caminho da telefonica

Atualizado 17-07-2009 em 04:57 por ferreirajr630

Categorias
Não Categorizado

Comentários

Página 1 de 2 12 ÚltimoÚltimo
  1. Avatar de Não Registrado
    Em açailândia maranhão, mesmo problema.
  2. Avatar de jociano
    kkkkkkkkkkkkkk Por causa da chuva foi? PQP, tah fazendo um calor do baralho e o cara ainda diz que foi por conta da chuvaaass kkkkkk, tah com bem mais de um mês que cai um pingo de água aqui em Teresina e outra a pane tambem foi em Parnaíba. Abraços!!!
  3. Avatar de kakinho
    POw mas ent'ao essa chuva afetou todos, moro em Sao Jose de Ribamar - MA, municipio dentro da ilha de Sao Luis - MA, Bem, venhu informar que aqui tbm caiu a OI, celulares ficaram sem sinal ate umas1 da madruga, horario em que eu ainda estava acordado, resta saber que aconteceu de fato ontem (16/07/09) pra dar essa PANE nos servicos da Companhia OI/velox
    [teclado bugado ]
    Atualizado 17-07-2009 em 10:19 por kakinho
  4. Avatar de Tales
    [B]PQP......OI = LIXO.....[/B]

    [B]Sou de MG...Alguns dias atras...precisava de uma informaçao muito importante..Liguei na central de atendimento da ( OI ) Fiquei na linha aguardando por 55 minutos e nao fui atendido! ACHO ISSO UMA FALTA DE RESPEITO COM NOS CONSUMIDORES BRASILEIROS !! OI = LIXO!
    [/B]
  5. Avatar de lemke
    Citação Postado originalmente por Tales
    PQP......OI = LIXO.....

    Sou de MG...Alguns dias atras...precisava de uma informaçao muito importante..Liguei na central de atendimento da ( OI ) Fiquei na linha aguardando por 55 minutos e nao fui atendido! ACHO ISSO UMA FALTA DE RESPEITO COM NOS CONSUMIDORES BRASILEIROS !! OI = LIXO!
    O problema da Oi Velox é prestar serviço porco aos clientes...

    Não foi só no Piauí...Rio de Janeiro, Minas Gerais,Pará e Espírito Santo também passaram por problemas de quedas de conexão e quando voltava, a navegação estava extremamente lenta...

    Quando tu ligas para o suporte Oi velox, eles alegam várias coisas: "problemas na plataforma RJ11", manutenção preventiva para "melhorar" o serviço, isso quando estão dispostos a atender.

    É o fim!
    Atualizado 17-07-2009 em 11:51 por lemke
  6. Avatar de teccert
    No Brasil as empresas fazem o que querem e bem entende, só não prestam um serviço de acordo com o preço que cobram, a OI, TIM, Claro, Telefônica, Etc..... São todas farinha de um mesmo saco, só mudam de nome, mas a filosofia é a mesma: Pagar propinas a políticos e governos para explorar os cidadãos de bem com a prestação de um serviço pela metade, e o pior, tudo isto "dentro da lei" que eles mesmos criaram.
  7. Avatar de AndrioPJ
    em varzea grande- mato grosso

    aconteceu alguns problemas em diversos pontos...
    simplesmente nao conseguia comunicacao com o dns.. dessa forma, nao tinha navegacao...

    eu aqui, tenho link dedicado, esta extremamente lento... mesmo sendo 2megas dedicado, e estando so eu.
  8. Avatar de ferret
    Em Marituba ficamos quase um semana sem net, e a previsão era somente para setembro. a solução foi um pressionar um técnico da OI. Depois disso conseguir colocar a minha net pra funcionar e ainda ganhar um troco.
  9. Avatar de rossisolrac
    Por isso que não troco meu celular da Vivo (sou cliente desde 2004), sempre quando é assunto importante eu passo meu numero da vivo (que sempre funciona e digo "me liga a cobrar que eu também atendo, cliente da Oi que vive só de bônus...") e o da oi que nunca funciona, mas o pessoal se ilude com as pseudo-promoções e compra essa porcaria... Alegam que as outras não possuem promoções, vejamos, na Vivo eu também ganho Bônus todo dia pra falar com Vivo e Fixo e ganhei 120 SMS pra QUALQUER OPERADORA tá com 1 mês e ainda tenho 88 deles...

    Quanto ao Velox (lentox) é uma porcaria, até a discada deles (e de todos os parceiros) passou a semana retrasada com problemas de DNS, conectava, mas nada de navegar. Quando testava pelo Click21 (Embratel) funcionava normal, uma amiga minha que mora em um bairro aqui na capital (São Luís/MA) que não é atendido pelo velox me perguntou o motivo pelo qual não navegava, pensei que era o modem dela, mas testei aqui no meu pc e descobri que era isso.

    PS: Moro na área nobre e também não tem suporte pra Velox aqui (faz 2 anos que construíram o condomínio onde moro).
    Falou.

    Uso via rádio (Jet, uma merda), pq a tvn é pior ainda...
    Atualizado 18-07-2009 em 14:22 por rossisolrac
  10. Avatar de rafajohn
    Aqui em Salvador-Bahia aconteceu a mesmo coisa ontem (17/07/2009) às 17:25 só retornando hoje (18/07/2009) às 07:00.
Página 1 de 2 12 ÚltimoÚltimo

+ Enviar Comentário



Visite: BR-Linux ·  VivaOLinux ·  Dicas-L