Ver Feed RSS

lemke

Velox e o "funcionamento" do seu 0800

Avalie este Post de Blog
Faz mais de 20 dias que a conexão Oi Velox tem causado transtorno para vários usuários nos diferentes estados do Brasil que são atendidos por esse serviço.

Não bastasse as quedas de conexão, a navegação lenta (isso quando o tal do Velox resolve funcionar), ainda tem o 0800 deles que simplesmente é o maior sinônimo de descaso que eu já pude constatar em termos de atendimento ao cliente.

O cliente liga para lá e relata o problema pelo qual está passando, isso depois de ter aguardado
vários minutos para que um atendente pudesse lhe "ajudar", sem falar no desencontro de informações.

A partir daí, transferem ligação, pedem zilhões de vezes que aguarde um momento e as vezes a ligação até cai (ou será que derrubam a ligação?)

E a instabilidade no serviço continua, o pior de tudo, cada dia alegam um problema diferente!

Cada dia vão querer eleger um cabo "RJ" para culpá-lo pela conexão que não presta.

Um dia é o RJ11, outro dia o RJ45, chuva em cidades onde nem está chovendo, "instabilidade" na área onde o cliente se encontra.

Eu sei que todo serviço pode ter suas falhas, seus problemas, mas com essa constância do Velox, que não mostra o mínimo respeito pelos seus clientes, fica muito difícil...a credibilidade vai morrendo!

Qualquer prestadora de serviços, principalmente voltados para tecnologia, devia priorizar a qualidade do que fornece e obrigatoriamente, priorizar a satisfação de seus clientes.Precisamos trabalhar, fazer transações bancárias on-line, entre outras coisas importantes e ficamos impossibilitados, irritados e com trabalho atrasado.

Hoje, pela terceira vez consecutiva, minha conexão caiu em menos de 40 minutos!

E o 0800...bem, o 0800 não funciona, pelo menos não como deveria!



Minha "pequena" revolta com a situação!

Cammy

Atualizado 20-07-2009 em 14:14 por lemke

Categorias
Não Categorizado

Comentários

Página 1 de 5 12345 ÚltimoÚltimo
  1. Avatar de Bit
    Realmente... a qualidade dos serviços da Oi tem caido muito. Galera, acreditem... fiquei 2 semanas sem Velox... 2 semanas... e eles nem pra far uma satisfação, um feedback... nada...

    Uma vergonha! Estou pensando seriamente em usar o Claro 3G. -_-
  2. Avatar de osmano807
    Anteontem fiquei sem Velox desde as 00:00hs até as 00:00hs do outro dia! Sacanagem, fiquei o dia inteiro no 103 31 deles, e NADA!!!!
  3. Avatar de rossisolrac
    e a oi pretende alcançar mais de 100 milhoes de usuários nos próximos 5 anos...
    Quando não é o rj é a placa de rede, o windows coitado do windows, a culpa não é da MS (se agente disser que usa linux eles abrem a boca e dizem hã???).
    FHC acertou em privatizar a telefonia, o erro foi na escolha dos grupos controladores...
  4. Avatar de osmano807
    Citação Postado originalmente por rossisolrac
    e a oi pretende alcançar mais de 100 milhoes de usuários nos próximos 5 anos...
    Quando não é o rj é a placa de rede, o windows coitado do windows, a culpa não é da MS (se agente disser que usa linux eles abrem a boca e dizem hã???).
    FHC acertou em privatizar a telefonia, o erro foi na escolha dos grupos controladores...
    Desenvolvi uma técnica ultra-super-mother-f*cker-fodastica para esses incovenientes:
    Se o atentende pergunta alguma coisa que tem a ver com Windows, espere até ele terminar e fale a situação no seu Linux/BSD/Mac:

    Atentende: Vá no Painel de Controle;
    Voce: Ok!
    Atendente: Vá em conexões de rede;
    Você: Humm, certo!
    Atentende: A conexão de rede ligada ao modem existe? Está ativa? Não está com nenhum ponto de exclamação?
    Você: (ifconfig eth0 ...) Sim, está ativa, nada de ponto de exclamação, está tudo funcionando.

    O pior é quando eles batem o telefone na tua cara falando que não dão suporte a outro SO que não seja Windows.
    Atualizado 20-07-2009 em 15:32 por osmano807
  5. Avatar de lemke
    Citação Postado originalmente por osmano807
    Desenvolvi uma técnica ultra-super-mother-f*cker-fodastica para esses incovenientes:
    Se o atentende pergunta alguma coisa que tem a ver com Windows, espere até ele terminar e fale a situação no seu Linux/BSD/Mac:

    Atentende: Vá no Painel de Controle;
    Voce: Ok!
    Atendente: Vá em conexões de rede;
    Você: Humm, certo!
    Atentende: A conexão de rede ligada ao modem existe? Está ativa? Não está com nenhum ponto de exclamação?
    Você: (ifconfig eth0 ...) Sim, está ativa, nada de ponto de exclamação, está tudo funcionando.

    O pior é quando eles batem o telefone na tua cara falando que não dão suporte a outro SO que não seja Windows.
    Quando eles não sabem resolver o problema ou estão sem paciência para o atendimento, com certeza desligam!

    Ou tentam convencer a pessoa que o problema está com ela e não com o Velox.
Página 1 de 5 12345 ÚltimoÚltimo

+ Enviar Comentário




Visite: BR-Linux ·  VivaOLinux ·  Dicas-L