Pesquisar:

Tipo: Posts; Usuário: adilsoncamargo

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    190
    Visualizações
    80.764

    Boa, tarde Rubem, então estava acompanhando ontem...

    Boa, tarde Rubem, então estava acompanhando ontem seu post aqui no Forum, estou com essa questão aqui estou usando antena SISO como Airgrid e LiteBean, gostaria que pudesse me dizer se assim esta...
  2. Qual a melhor forma de integrar os concentradores de cada pop ao servidor

    Bom, dia amigos estou com uma duvida aqui, gostaria de saber a opinião de vocês, meu cenario é o seguinte Utilizo uma RB 4011 com 400 Clientes, ate ai tudo bem. Problema agora que abri mais dois POP...
  3. Respostas
    8
    Visualizações
    1.671

    Obrigado vou chamar sim meu amigo.... Obrigado...

    Obrigado vou chamar sim meu amigo.... Obrigado pelas informação........
  4. Respostas
    8
    Visualizações
    1.671

    Re: Duvida, qual MCS, Utilizar Rb 912 como AP

    Tentei trabalhar dessa forma, mas o problema que a Airgrid Fica modulando para 6.5/6.5
  5. Respostas
    8
    Visualizações
    1.671

    Duvida, qual MCS, Utilizar Rb 912 como AP

    Boa, tarde caros amigo, estou na duvida aqui minha rede trabalho só com Airgrid, estou com 3 Painel da 2Flex de 120º com 3 RB 912, para teste, gostaria de saber qual seria o melhor MCS para...
  6. Respostas
    2
    Visualizações
    752

    PTP Power Beam M5 300 22 DBI Enlace 9 km

    Boa, tarde amigos, estou com uma duvida precisando passar 50 Megas em uma Distancia no máxima de 10 Km, gostaria de saber se 2 Power Beam M5 300, consigo passar essa banda sem problemas?
  7. Respostas
    3
    Visualizações
    784

    PTP Power Beam M5 300 22 DBI Enlace 9 km

    Boa, tarde amigos, estou com uma duvida precisando passar 50 Megas em uma Distancia no máxima de 10 Km, gostaria de saber se 2 Power Beam M5 300, consigo passar essa banda sem problemas?
  8. Respostas
    4
    Visualizações
    1.866

    Re: Quantos clientes suporta uma rb912 painel algcom (corneta)

    Boa noite amigo isso vai variar muito dos planos que você tiver no seu cliente! Tenho aqui 42 clientes em uma aqui processamento em 35 a 40% clientes com planos de 2 5 Megas! Rodando suave!
  9. Respostas
    2
    Visualizações
    1.448

    Re: Mikrotik Mantbox Rb 921gs-5hpacd-15s L4

    sim é sim só usar a tecnologia 802.11
  10. Respostas
    12
    Visualizações
    1.424

    Re: Ajuda autenticação de Clientes. Através de outra rede!

    Certo mas o problema que eles vai autenticar no servidor da empresa que me vende o link é não no meu! Pois meu servidor vai ficar na frente! Tipo minhas torre tem um servidor com o usuário que ele me...
  11. Re: (Ajuda ) Como Acessar Rb 912 em Ap Bridge, através de Redirecionamento de Portas!

    não não deu certo poderia me ajudar ?
  12. Respostas
    12
    Visualizações
    1.424

    Re: Ajuda autenticação de Clientes. Através de outra rede!

    Não. Porque essa torre vai receber sinal da torre meu revendedor onde tbm pego link pra mandar na cidade no caso ela vai ficar na frente do servidor!
  13. Respostas
    12
    Visualizações
    1.424

    Re: Ajuda autenticação de Clientes. Através de outra rede!

    É como faria esse procedimento?
  14. Respostas
    12
    Visualizações
    1.424

    Ajuda autenticação de Clientes. Através de outra rede!

    Boa, noite caros amigo estou com um problema e gostaria de ajuda de vocês vou tentar ser o mais breve possível!
    Seguinte pego Link de um revendedor, ele me entrega em uma de suas torre que ele tem...
  15. Re: (Ajuda ) Como Acessar Rb 912 em Ap Bridge, através de Redirecionamento de Portas!

    Tenho 3 Rb 912 em AP Bridge. É o os cliente conecta nelas! Mas não tenho acesso às Rb gostaria de poder acessar elas!
  16. (Ajuda ) Como Acessar Rb 912 em Ap Bridge, através de Redirecionamento de Portas!

    Boa, noite caros amigos! Estou precisando de uma ajuda de vocês. Meu cenário é o seguinte! Tenho 3 Setorial ligado a rb912 no modo ap Bridge. Mas não tenho acesso a elas,se não colocar uma antena em...
  17. Respostas
    0
    Visualizações
    945

    Duvida! Qual Protocolo Usar Nv2 vs Nstreme

    Boa, noite caros amigos. Sera que alguém poderia me dizer qual a diferença entre ( Nv2 ) e (Nstreme) . Pois estou em duvida em qual usar..

    Preciso fazer um PTP de 59km com Rb Metal 921, e gostaria...
  18. Respostas
    3
    Visualizações
    1.000

    RB 750 Gr2 Travando.

    Boa, noite amigos estou passando por um problema e gostaria da ajuda de vocês! Seguinte estou usando uma RB 750 Gr2 como servidor atendendo 50 clientes com plano de 1 Mega a 2 Mega. e Passando 35...
  19. Respostas
    6
    Visualizações
    1.202

    Problemas com a Versão v6.0.7

    Bom, dia Amigos, estou com problemas em algum dos meu clientes.Depois que atualizei, minhas Airgrid para a versão 6.0.7, algum dos meus clientes simplesmente, os usuário que coloco nela não funciona....
  20. Respostas
    27
    Visualizações
    15.525

    Re: ataque ddos Mikrotik

    Bloqueio ataque ssh
    /ip firewall filter
    add action=passthrough chain=unused-hs-chain comment=\
    "place hotspot rules here" disabled=yes
    add action=drop chain=input comment="DROP SSH BRUTE FORCERS...
  21. Re: Estou querendo comprar uma RB pode ser simples tipo a 750gl-

    Para qual Finalidade voce quer uma rb 750 gl ? amigo
Resultados 1 a 21 de 21