Pesquisar:

Tipo: Posts; Usuário: kasatek

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    0
    Visualizações
    1.485

    [AJUDA] habilita porta uplink fiberhome

    Boa noite, alguém saberia o comando via terminal ou o caminho pelo anm2000 para habilitar a porta SFP UPLINK da OLT fiberhome.
  2. Tópico: OLT e conversores

    por kasatek
    Respostas
    4
    Visualizações
    821

    Re: OLT e conversores

    não existe conversor para OLT, com OLT se usa ONU ou ONT como queira chamar, conversor é para ponto a ponto,
  3. Respostas
    75
    Visualizações
    59.924

    Re: Cloud Core Router com 1000 clientes em pppoe

    Recebi Minha cloud ontem ccr 1036, to testando ela na bancada coloquei um adsl de 15MB coloquei para adicionar a rota e default, fiz a nat e ela so navega no maximo a 200kbps to preocupado se...
  4. Respostas
    12
    Visualizações
    4.471

    Re: Station MIMO 2.4 GHz - Painel Setorial??? Alguem já usou???

    na opinião B, mas lembre para um bom desempenho o equipamento do seu cliente tem que ser mimo tb.
  5. Respostas
    10
    Visualizações
    5.172

    Re: galera qual e melhor xr2, r52h ou r52

    Depende do ambiente, aqui pra mim coloquei 1 xr2, tirei no dia seguinte porque quanto maior a potencia do cartão mais problema com ruido ele vai enfrenta, recomendo o r52H gostei mais dele do q o...
  6. Respostas
    8
    Visualizações
    2.396

    Re: melhor equipamento para repetidora

    Coloca dois nanos M5, deixa eles com airmax ativado, potencia moderada p não gerar ruido vai ficar blz.
  7. Respostas
    9
    Visualizações
    3.828

    utilizei a grade de 27 dbi para uma curta...

    utilizei a grade de 27 dbi para uma curta distancia 1,5 km sem problema, não é a mesma qualidade da hiperlink mas resolve
  8. Respostas
    3
    Visualizações
    2.932

    graças a deus consegui resolver reinstalando so...

    graças a deus consegui resolver reinstalando so os pacotes basicos, parecia ser algum pacote extra tipo o xen ou outro é uma ipotese, a principio a internet ficou bem melhor.
  9. Respostas
    3
    Visualizações
    2.932

    Problema ao atualizar versão 4.2 do MK

    Ola amigos, se alguem puder me ajudar eu agradeço hoje atualizei o meu MK para versão 4.2, e meu controle de banda parou de funcionar, vou colocar o print da queues em anexo, la nem mostra os pacotes...
  10. Respostas
    13
    Visualizações
    4.432

    como eu gostaria de todos os meus correntes...

    como eu gostaria de todos os meus correntes montassem assim, rsrs.
  11. Respostas
    4
    Visualizações
    7.008

    Se vc usar o mikrotik é so fazer uma marcação no...

    Se vc usar o mikrotik é so fazer uma marcação no mangle tipo;

    add action=mark-routing chain=prerouting comment=LINK-1 disabled=no \
    new-routing-mark=LINK_1 passthrough=no...
  12. Respostas
    7
    Visualizações
    6.228

    eu tinha uma lan house e recebia internet de um...

    eu tinha uma lan house e recebia internet de um provedor, um cliente fez alguma coisa ilegal no bate papo ou falou uma frase q ñ devia o acesso foi bloqueado e so normalizou depois q o provedor mudou...
  13. Respostas
    3
    Visualizações
    3.413

    è uma das vantagens vc usar em wisp é isso seu...

    è uma das vantagens vc usar em wisp é isso seu cliente fica sem acesso direto a sua rede, coloca bridge faz as mudanças e retorna pra wisp de novo.
  14. Respostas
    120
    Visualizações
    37.156

    Enquete: Sou aqui de Juazeiro-BA adiciona meu hotmail...

    Sou aqui de Juazeiro-BA adiciona meu hotmail [email protected], quero saber como participar.
  15. Respostas
    3
    Visualizações
    2.562

    procura no google empresa proxima a vc q faça...

    procura no google empresa proxima a vc q faça parceria SCM, pois e a opção mais barata, lembrando q tem q ser uma empresa seria q tenha consultores e advigados para qualquer problema eles lhe darem...
  16. tem q fechar todas as brechas por que as...

    tem q fechar todas as brechas por que as exigencias variam muito de fiscal p fiscal, mas uma coisa é certa a empresa so representa a parceria tudo em nome dela, contratos inclusive notas fiscais e...
  17. Respostas
    4
    Visualizações
    1.357

    a antena é muito boa, mas dificilmente vc vai...

    a antena é muito boa, mas dificilmente vc vai conseguir qualidade para seus clientes usando a antena de 5 dbi do ap, em relação as antenas q vem no ap pode ser qualquer polarização, de preferencia...
  18. e os cartões proximos geram interferencai?

    aproveitando o topico, na caixa com duas RB 433, os cartões poderiam gerar interferencia entre si?, tendo em vista q conseguimos conectar o note quando eles estão proximos sem uso se quer de ping...
  19. Fonte e RB juntas na mesma caixa hermetica pode gerar impedância?

    Ola amigos, nas minhas estações uso uma caixa hermética para RB e outra para fonte, seguindo o conselho de um profissonal da area, mas porem algumas colocações deles em pesquisa aqui no forum não tem...
  20. muito bom seu post amigo, me exclareceu muito,...

    muito bom seu post amigo, me exclareceu muito, abraços!!!

    ah! so lembrando criticas geralmente aparecem quando o sucesso incomoda.
    ...
  21. Respostas
    33
    Visualizações
    49.130

    aqui vai o meu, foi um maluko aqui de juazeiro-ba...

    aqui vai o meu, foi um maluko aqui de juazeiro-ba que configurou, pra minha rede ta funcionando blz.

    ñ esquece de agradecer.

    /ip firewall filter
    add action=passthrough chain=unused-hs-chain...
  22. Respostas
    9
    Visualizações
    4.163

    óla pessoal, como o amigo aqui em cima ja...

    óla pessoal, como o amigo aqui em cima ja respondeu, na verdade era para eu ter citado se o conector esta de acordo com a antena selecionada, essa garfe eu cometi pela instrução de um tecnico aqui...
  23. Respostas
    15
    Visualizações
    21.925

    Com certeza é um distro incrivel, e uso la na...

    Com certeza é um distro incrivel, e uso la na empresa onde trabalho como router e vou voltar a testar ele essa semana como proxy, sem falar do load balance que é muito simples de configurar.
  24. Respostas
    9
    Visualizações
    4.163

    Óla amigo, faz um WDS nas RB, coloca a primeira...

    Óla amigo, faz um WDS nas RB, coloca a primeira em modo Ap bridge e a segunda em bridge, verifique se estão no mesmo canal e frequencia, va em wirelles>interface la no add representado pelo sinal de...
  25. Respostas
    15
    Visualizações
    21.925

    Tomara que fique bom mesmo, usei um bom tempo o...

    Tomara que fique bom mesmo, usei um bom tempo o brazilfw, e o que mais senti foi justamente a falta de um cache eficiente, pois quando habilitava o squid a internet ficava lenta.
Resultados 1 a 25 de 30
Página 1 de 2 1 2