Pesquisar:

Tipo: Posts; Usuário: eberty

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    6
    Visualizações
    868

    Re: to pensando usar um dns local na minha rede

    Aqui uso Unbound em uma edgerouter, ótimo custo beneficio.
  2. Respostas
    4
    Visualizações
    1.173

    Re: Mimosa B5-Lite fica reiniciando com chuva

    Estou com mesmo problema, aqui ela desconecta só de um lado, o outro fica estável e ambos com nobreak.
  3. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Funciona tranquilamente.
  4. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Desabilitar todas as regras do /IP firewall raw
  5. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Quantos MB passando por ele e qual processamento?
  6. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Funciona sim amigo, 90% dos provedores começam assim mesmo. Tudo misturado e com a demanda vai evoluindo.
  7. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Ok, qualquer coisa dou mais uma analizada aqui pra ver mais alguma coisa diferente.
  8. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Outra detalhe é que não utilizo concentrador com ballance, aqui é tudo separado. tenho ballance(750gr3) + gerenciandor da rede(3011) + 4 concentradores(750gr3), na primeira 750 tem cgnat, alguns ips...
  9. Respostas
    20
    Visualizações
    2.789

    Cara, não sei ao certo, porem aqui funcionou da...

    Cara, não sei ao certo, porem aqui funcionou da forma que eu te passei. Outro detalhe uso apenas 2 dns e não tenho essa porta de gerencia. Aqui são 5 links e o balance é quase igual. Gerencio a rede...
  10. Respostas
    20
    Visualizações
    2.789

    Re: Ajuda com load balance + failover por rotas recursivas

    Tenta mudar
    De:
    /ip route
    add comment="============= [PCC] Rota padrao PCC link 1" distance=1 gateway=8.8.4.4 routing-mark=link1-rota
    add comment="============= [PCC] Rota padrao PCC link 2"...
  11. Respostas
    4
    Visualizações
    1.142

    Re: Comando - desativar todos clientes pppoe

    Na verdade na regra que eu postei ele apaga apenas a conexões PPPoE, digamos que vc tem uma vpn não irá sofrer alteração.
  12. Respostas
    4
    Visualizações
    1.142

    Re: Comando - desativar todos clientes pppoe

    # DESABILITA SECRETS PPPOE
    /ppp secret set [/ppp secret find service=pppoe] disable=yes;

    # HABILITA SECRETS PPPOE
    /ppp secret set [/ppp secret find service=pppoe] disable=no;
  13. Respostas
    1
    Visualizações
    1.252

    Re: Base box ou Rocket M5

    Amigo, depende de muito fatores, mas um muito importante é que no primeiro conjunto vc vai usar uma antena siso, então com certeza vai passar menos. Já no conjunto Mikrotik são todos mimo, com isso...
  14. Respostas
    11
    Visualizações
    3.909

    Re: PROBLEMA LOAD BALANCE / SRC-ADRESS x BOTH-ADDRESSES

    Brother, coloca as regras de marcação de saída depois da marcação de entrada e acima das regras do PCC.
  15. Respostas
    178
    Visualizações
    71.178

    Re: PPoE - QoS Dinâmico e Individual

    O Script vai no mikrotik, não tem problema se vc usa Radius. Funciona normal.
  16. Respostas
    2
    Visualizações
    727

    Re: Free space optics(FSO) (terescope) Link a laser

    Cara, fiz uma cortação de preço e é um produto inviável, acredito que para uso somente em ultimo caso mesmo. Eu apaguei o email, mas acredito que iria sair no minimo 22 mil dólar para um ptp de 4.5km...
  17. Respostas
    12
    Visualizações
    16.633

    Aqui utilizo assim e nunca tive problema. 68743

    Aqui utilizo assim e nunca tive problema.
    68743
  18. Respostas
    178
    Visualizações
    71.178

    Re: PPoE - QoS Dinâmico e Individual

    Aqui eu utilizo em 5 pops, a regra do mangle tem que ser add pelo nem terminal, e on_up e on_down são automáticas quando o cliente faz login.
  19. Respostas
    178
    Visualizações
    71.178

    Re: PPoE - QoS Dinâmico e Individual

    As regras do mangle não são automáticas como o script, vc tem que colocar as regras no mangle.
  20. Respostas
    9
    Visualizações
    1.220

    Re: prolongar o tempo em que o cliente fica conectado

    Bom dia, no caso do export, tem a opção sim.
    http://www.mk-auth.com.br/tool_fetch/pppoe.txt
    porem ele tem que configurar de acordo com o mk-auth dele substituindo onde está em negrito pelo ip e...
  21. Respostas
    7
    Visualizações
    4.093

    Re: DUVIDA MikroTIK ( NETMAP )

    Já tentou essa solução?
    https://www.youtube.com/watch?v=XdqNzrznoak
  22. Respostas
    178
    Visualizações
    71.178

    Re: PPoE - QoS Dinâmico e Individual

    Eu uso delay em quase todas as regras dos Scripts, até mesmo nas do mk-auth.
  23. Respostas
    178
    Visualizações
    71.178

    Re: PPoE - QoS Dinâmico e Individual

    Obrigado pela resposta.
  24. Respostas
    178
    Visualizações
    71.178

    Re: PPoE - QoS Dinâmico e Individual

    AndrioPJ, fiquei com uma duvida aqui, a soma desses dados não teria que dar 100%?
  25. Respostas
    65
    Visualizações
    23.030

    Re: Controle de Download

    Boa Noite AndrioPJ, a algum tempo utilizava esse QoS perfeitamente porque usava uma RB pra balance e outra para concentrador, só que decidi colocar cliente e balance na mesma RB, como e como não tem...
Resultados 1 a 25 de 50
Página 1 de 2 1 2