Pesquisar:

Tipo: Posts; Usuário: csmattos12

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,00 segundos.

  1. Respostas
    7
    Visualizações
    2.030

    Re: Balance PCC, problemas nas regras de aceitação de conexão

    Muito obrigado meu amigo!! vou tentar fazer amanha cedo, onde não há muito tráfego e posto aqui o resultado
  2. Respostas
    7
    Visualizações
    2.030

    Re: Balance PCC, problemas nas regras de aceitação de conexão

    Segue

    /ip firewall nat

    add action=masquerade chain=srcnat out-interface=combo
    add action=masquerade chain=srcnat out-interface="Vivo Fibra 1"
    add action=masquerade chain=srcnat...
  3. Respostas
    7
    Visualizações
    2.030

    Não permite: "outgoing interface matching not...

    Não permite:

    "outgoing interface matching not possible in input and prerouting chains"
  4. Respostas
    7
    Visualizações
    2.030

    Balance PCC, problemas nas regras de aceitação de conexão

    Amigos, boa noite. Estou enfrentando um pequeno problema relacionado as regras do balance PCC. Estou usando um Dedicado mais 3 Vdsl no balance em uma CCR. O balance está funcionando, porém os VDSL...
  5. Respostas
    11
    Visualizações
    1.834

    Re: Rede Utp Oscilando frequentemente

    Switch limitado no caso, travado ? pode fazer isso? Eu to desconfiando que seja ele mesmo, uso uma parte intelbras SF 800 q+ e d-link normal, Os d-link não vejo isso acontecer... É como se a rede...
  6. Respostas
    11
    Visualizações
    1.834

    1100-1200 bytes também perde pacote e as vezes...

    1100-1200 bytes também perde pacote e as vezes nem pinga. Minha rede é nova, uso 100% cobre, e é em determinados momentos, geralmente mais a noite que isso acontece.
  7. Respostas
    11
    Visualizações
    1.834

    Re: Rede Utp Oscilando frequentemente

    Não, ainda não amigo. Fiz o seguinte, segmentei a rede. Peguei energia de um cliente e levei uma fibra da cto até a caixa metálica, separei as duas redes e mesmo assim ainda oscilou. Percebi que é...
  8. Respostas
    11
    Visualizações
    1.834

    Rede Utp Oscilando frequentemente

    Boa noite, pessoal. Tenho uma rede UTP onde utilizo dados e energia (na fonte VDC) no mesmo cabo, e a exatos 3 meses venho enfrentando problemas de queda. Alguns clientes desconectam enquanto outros...
  9. Respostas
    11
    Visualizações
    1.056

    Re: Mikortik com 3 Links Adsl e IP fixo acesso remoto

    Como assim?
    A proposito esse balance ta correto ?
  10. Respostas
    11
    Visualizações
    1.056

    Re: Mikortik com 3 Links Adsl e IP fixo acesso remoto

    To usando esse esquema aqui:

    675826758367584
  11. Respostas
    11
    Visualizações
    1.056

    Re: Mikortik com 3 Links Adsl e IP fixo acesso remoto

    Não entendi direito... Ele pega as 3 entradas com os links adsl, e o destino são todas as portas... Essa versão permite jogar o balance para todas as portas. Mas eu li a respeito de criar um nat,...
  12. Respostas
    11
    Visualizações
    1.056

    Re: Mikortik com 3 Links Adsl e IP fixo acesso remoto

    Não, não... Eu tenho o load balance no mesmo mikrotik que distribuo os pppoe... É uma rb 3011uias-rm l5
  13. Respostas
    11
    Visualizações
    1.056

    Re: Mikortik com 3 Links Adsl e IP fixo acesso remoto

    Acesso, se souber o ip dos outros dois links.
    Link 1 - Fixo
    Link 2 - Dinamico
    Link 3 - Dinamico

    Se eu tentar acessar pelo ip do link 2, e não conectar eu consigo pelo link 3. Ou vice-versa....
  14. Respostas
    11
    Visualizações
    1.056

    Mikortik com 3 Links Adsl e IP fixo acesso remoto

    Pessoal, to precisando de ajuda. Meu mikrotik está com 3 links adsl de 50MB em load balance. Um desses links tem IP fixo, e antes de fazer o balance eu acessava remotamente tranquilo digitando o IP...
  15. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem enlace

    Isso, mas eu não consigo atingir um determinado espaço com essa de 45•, como a de 90•... no caso utilizaria a litebeam ac mesmo. A questão do ac é só pra aumentar a velocidade. Já comprei to...
  16. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem enlace

    Obrigado pela ajuda, amigo.
  17. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem enlace

    Os dois. No caso seu eu usar o AC, poderia usar o Nano m5 nos clientes? E as antenas? Poderia ser o mesmo modelo que usa no Rocket M5? Pelo que eu li no manual da Ubiquiti, eles são compatíveis, mas...
  18. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem enlace

    Sim, no caso 200 mb. Isso, estou preocupado com o througput do rádio, como disse na mensagem. Entendi amigo, mas a minha pergunta, é pra esclarecer a compatibilidade do AC com as antenas que se usa...
  19. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem enlace

    Entendi... seriam no mesmo raio
  20. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem enlace

    Sim, mas depende de qual ap usar. Se for o rocket, teria que colocar mais um... mas se for o AC, um já suportaria tudo. Aqui na região é muito deficiente as conexões, só é comercializado a Oi aqui,...
  21. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem de rede

    No máximo 30 clientes com planos de até 15 mb...
  22. Respostas
    19
    Visualizações
    1.723

    Re: Ajuda montagem de rede

    Então, já fiz essa pesquisa no google "como montar um provedor", mas não tem muitas informações sobre 5,8g e ubiquiti... mas o tópico que eu criei pede mais detalhes, sem querer ser grosseiro também,...
  23. Respostas
    19
    Visualizações
    1.723

    Ajuda montagem de rede

    Ola pessoal, estou montando um mini provedor de rede. Estou com dúvidas a respeito na escolha dos equipamentos. Pelo o que eu andei lendo, o Rocket M5 é o mais utilizado, entretanto suporta um...
Resultados 1 a 23 de 27
Página 1 de 2 1 2