Pesquisar:

Tipo: Posts; Usuário: netdovale

Página 1 de 6 1 2 3 4

Pesquisar: Pesquisa demorou 0,03 segundos.

  1. Tópico: Bridge

    por netdovale
    Respostas
    5
    Visualizações
    1.181

    Re: Bridge

    Sim e não, pois, quem vai fazer uma rede com tais caracteristicas para atendimento individual indicutivelmente vai usar swith VLAN fixa evitando assim que os clientes se falem entre si ou ocorra...
  2. Tópico: Bridge

    por netdovale
    Respostas
    5
    Visualizações
    1.181

    Re: Bridge

    exemplo


    interface bridge filter add action=drop in-interface=etherX out-interface=etherX chain=forward

    Basta alterar o "x" para as ether que quer bloquear.
    Minha configuração aqui ficou.
    ...
  3. Respostas
    6
    Visualizações
    2.161

    Re: Interfonia condominial por voip para 200 ramais.

    OBS.: Viabilidade financeira é um fator, serviço qualificado outro fator. Vamos por parte: O empreendimento é vertical ou horizontal? já tem estrutura de telefonia? já tem estrutura para internet?...
  4. Respostas
    4
    Visualizações
    1.461

    Re: Como Instalar vários sistemas em uma mesma Maquina

    BAOOOO, Proxmox também é top 10
  5. Respostas
    4
    Visualizações
    1.461

    Re: Como Instalar vários sistemas em uma mesma Maquina

    Pronto, tem "Ns" formas, vamos começar ja com mais proficionalismo e facilidade nesta tarefa tao simples, é tão simples que ficaras envergonhado de nao conhecer e dominar tal tarefa, se precisar de...
  6. Respostas
    7
    Visualizações
    2.390

    Re: Dúvida de como separar redes usando mikrotik

    se o objetivo é so fazer com que ranges diferentes de ips possa usar o mesmo gateway numa mesma rb, vai na instrucao acima e basta, considerando que a rb ja esteja simplesmente configurada pro link...
  7. Respostas
    7
    Visualizações
    2.390

    Re: Dúvida de como separar redes usando mikrotik

    /ip firewall nat
    add action=masquerade chain=srcnat src-address=192.168.1.0/24
    add action=masquerade chain=srcnat src-address=10.1.1.0/24

    so isto amigo
  8. Respostas
    9
    Visualizações
    2.165

    Re: Load Balance Mikrotik múltiplos links na mesma Ether

    sim, mas se montas um loadbalance voce como sisop do sistema certificara que as configuracoes que fizera estao realmente operantes, porisso a pergunta se subiu os 180mb, estando funcionando perfeito...
  9. Respostas
    9
    Visualizações
    2.165

    Re: Load Balance Mikrotik múltiplos links na mesma Ether

    sim, qualquer config de loadbalance nao te propicia aproveitamento somado de saida, este 3 megas ai é somente um dos links de saida. e ai deu 180mb de dowload? use o idm pra testar que da um...
  10. Respostas
    9
    Visualizações
    2.165

    Re: Load Balance Mikrotik múltiplos links na mesma Ether

    fale ai de quantos megas é cada link? porque se for com muita banda e muitos links sua rb vai piar, uma 2011 roteando nao passa dos 45 50 megas
  11. Respostas
    3
    Visualizações
    773

    help config multiplos routers / multiplas redes no mikrotik

    ola a todos


    Estou apanhando aqui, é possivel fazer o cenario do anexo? entrada de 5 router e 5 saidas distintas, na mesma rb64679 cada saida com dhcp distinto
  12. Respostas
    3
    Visualizações
    822

    Re: Mikrotik + asterisk help

    bom dia, tudo foi instalado ontem, cenario inicial mesmo,
  13. Respostas
    3
    Visualizações
    822

    Mikrotik + asterisk help

    Olaaa tudo beemm


    estou com problema com o snep 1.3.12 os ramais sobem, so que, com o ip do gatway da rede e nao do host (telefone sip ou sipfone) este 172.16.1.254 é o gw da rede, o host...
  14. Re: Qual equipamento Wifi ideal para uso em grandes espaços e eventos?

    ruckus é o cara, festival villamix2016 goiania vai de ruckus pra transbordar 1Gb de acesso dia 03/07 foi a melhor opcao encontrada.
  15. Respostas
    7
    Visualizações
    2.112

    Re: MIMOSA B5c 1Gbps- Estudo de caso 750Mbps

    qual o valor deste brinquedo?
  16. Respostas
    9
    Visualizações
    1.897

    Re: Ajuda para escolha dos equipamentos de um Provedor de Internet.

    amigo, há "N" fatores para considerar seus start operacional, se fosse pra eu começar hoje, eu nao teria a menor duvida, seria cabeado, pode ate ser mesclado fibra+stp ou ate mesmo somente fibra. no...
  17. Respostas
    7
    Visualizações
    6.228

    Re: Dica modulo SFP Gbic

    viche, tem demais, as cores por se so ja sao uma baixa epecificacao, procure na net ai uma tabelinha de cores dos conectores, cada cor condiz com uma especificacao
  18. Respostas
    7
    Visualizações
    6.228

    Re: Dica modulo SFP Gbic

    O ideal é que esteje na faixa de -13 a -17db, consegue ver isto com um power meter, se o gbic for so pra 1km nem vai precisar de atenuacao. se for so pra ensaio sera indiferente o cordao de 1 metro...
  19. Respostas
    7
    Visualizações
    6.228

    Re: Dica modulo SFP Gbic

    bom dia

    jovem a conectorizacao depende dos ativos que vais usar, pois tratando de miniGbic é totalmente dinamico, deixando por sua conta que tipo de topologia e dispositivos ira usar. Tem no...
  20. Respostas
    4
    Visualizações
    1.011

    Re: Duvida sobre o polimento de dispositivos ativos de fibra

    Sim, eis a questao, na ficha tecnica so tensiona LC por exemplo, que é o tipo do conector, mas nao menciona se APC, UPC que seriam os polimentos, o APC por exemplo tem polimento angular de 8º ...
  21. Respostas
    4
    Visualizações
    1.011

    Duvida sobre o polimento de dispositivos ativos de fibra

    bom dia

    Esclareçam-me, como saber qual polimento um dispositivo ativo de fibra esta configurado? se APC, UPC ou outros, por exemplo o MIKROTIK SFP S-3553LC20D PAR DE MODULOS existe um...
  22. Tópico: Enlace 60 km

    por netdovale
    Respostas
    18
    Visualizações
    4.786

    bom dia amigo seu projeto é simples, se...

    bom dia amigo


    seu projeto é simples, se precisar do meu norral "Know-hall" estou a disposicao desde o projeto ate a execucao, no entanto, posso garantir-te que com antenas menores e com torres...
  23. Respostas
    8
    Visualizações
    1.805

    Re: Desejo montar um provedor e preciso de auxílio.

    Informo ao amigo que há "Ns" formas pra se estruturar um provedor, entao a orientacao adequada depende muito do cenario, pois, inquestionavelmente a estrutura cabeada é inigualavel, no entanto há...
  24. Respostas
    10
    Visualizações
    3.018

    Re: Mikrotik Auto Consumo de up Load

    imagino que seu loadbalace esteja como pppoe cliente, no meu cenario aqui esta

    /ip firewall filter add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 ...
  25. Respostas
    10
    Visualizações
    3.018

    Re: Mikrotik Auto Consumo de up Load

    bom dia a todos

    acrescente a instrucao para cada interface de link entrante, so isto

    /ip firewall filter
    add action=drop chain=input comment="Bloqueo DNS cache externo" dst-port=53 \
    ...
Resultados 1 a 25 de 126
Página 1 de 6 1 2 3 4