Pesquisar:

Tipo: Posts; Usuário: Nazzi

Página 1 de 9 1 2 3 4

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    17
    Visualizações
    5.217

    Re: Hotspot dando problema na rede.

    Olá amigo.. Já sofri bem com algo parecido.. O que fiz foi desativar a opção de pool.. Faz isso que salva sua vida..

    Espero ter ajudado..
  2. Respostas
    396
    Visualizações
    198.896

    Ótimo, Luciano mais uma dúvida, pelo que vi no...

    Ótimo, Luciano mais uma dúvida, pelo que vi no vídeo você está usando Hd SCSCI em seu servidor debian (se não me engano). Aqui hoje tenho 6 servidores de clientes que rodam mikrotik e gostaria que...
  3. Respostas
    396
    Visualizações
    198.896

    Caro Luciano, achei ótimo o post então estou...

    Caro Luciano, achei ótimo o post então estou querendo adequar minha rede assim também. Agora tenho uma dúvida que sempre me deixou com um pé atrás. Quando executado o cache full em uma rede wireless...
  4. Respostas
    5
    Visualizações
    1.456

    / system script add name="Habilita_Link1_A"...

    / system script
    add name="Habilita_Link1_A" source="/ip address disable 93" \
    policy=ftp,reboot,read,write,policy,test,winbox,password
    add name="Habilita_Link1_B" source="/ip address enable...
  5. Respostas
    5
    Visualizações
    1.456

    Problema com Script simples...

    Salve galera do under...

    Estou com um problema sério..

    Tenho dois links ligados em um mk server.
    Um desses utilizo somente para empresas e o outro para clientes residencias.
    O problema é...
  6. Respostas
    495
    Visualizações
    281.456

    Erro: Só é possivel cadastrar no máximo 199 clientes

    O que faço quando aparece esse erro???

    Só é possível cadastrar no máximo 199 clientes

    Aparece sempre.. ai reinicio o wamp server algumas vezes e para o erro..

    Alguma ajuda??
  7. Respostas
    495
    Visualizações
    281.456

    Backup

    Ola Galera... Gostaria de fazer backup do sistema para poder formatar minha maquina... Como faço...
  8. Respostas
    28
    Visualizações
    13.023

    Alguém já usou XR2 nas RBs???

    Alguém já usou XR2 nas RBs???
  9. Respostas
    4
    Visualizações
    2.916

    Nat add action=masquerade chain=srcnat...

    Nat
    add action=masquerade chain=srcnat comment="" disabled=no src-address=178.150.0.0/24
    add action=accept chain=dstnat comment="" disabled=no dst-address=200.221.0.0/16
    add action=redirect...
  10. Respostas
    4
    Visualizações
    2.916

    Ficando louco com Cache v 3.10 - Gateway Timeout

    Olá galera do under..

    Coloquei a última versão essa semana configurei tudo certinho, em 3 servers e o mesmo problema..
    A questão é o bendito do web-proxy.

    Seguinte.. Faço ele funcionar e vou...
  11. Respostas
    2
    Visualizações
    1.356

    Fonte pra RB532 + 564 ?? Alguém sabe??

    Olá pessoal.. Comprei uma rb 532 + 564 e estava usando até esses dias com 6 cartões tráfego total de pico, bem distribuído nos cartões, de 3 a 4 Megas.
    Utilizo ela na fonte original de 48V 0,9 A....
  12. Tópico: WDS no Microtic

    por Nazzi
    Respostas
    18
    Visualizações
    9.470

    Isso eu sei.. só liberando, porém para criar o...

    Isso eu sei.. só liberando, porém para criar o WDS criamos em cima de uma interface que estará como ap-bridge, ou seja.. ela também será AP. Ai dá pro pessoal ficar conectando por ela.. Tentei copiar...
  13. Respostas
    9
    Visualizações
    4.579

    Olá Galera.. Puxa.. a idéia que o pessoal deu...

    Olá Galera..
    Puxa.. a idéia que o pessoal deu funciona.. pelo menos parece..
    Agora nos queues simple já existe um controle por horário. Mas pra quem coloca e tenta de primeira, parece que não...
  14. Respostas
    6
    Visualizações
    2.326

    Pode crer, não pode ser a mesma porta... Agora...

    Pode crer, não pode ser a mesma porta...
    Agora funcionou...
  15. Respostas
    6
    Visualizações
    2.326

    Cache em cascata?? Alguém já fez??

    Galera, alguém já tentou colocar o MK em cascata e os dois fazendo cache??
    Fiz isso e dá acesso negado...
    Alguma dica?
  16. Respostas
    34
    Visualizações
    28.795

    Se o danado usa criptografia, ele ainda se...

    Se o danado usa criptografia, ele ainda se utiliza do protocolo pra poder estabelecer uma conexão e depois criptografar.
    Eu imaginei que se ele utiliza o p2p warez, ele deve se utilizar de conexões...
  17. Respostas
    16
    Visualizações
    7.812

    Comprei uma Asus P5P800 SE que contém 4 PCI e...

    Comprei uma Asus P5P800 SE que contém 4 PCI e rede onboard Intel 1000 que o microtik identificou normal..
    Parece ser boa.. funciona com HD Sata também.. só habilitar no setup pra SATA identificar...
  18. Respostas
    105
    Visualizações
    67.928

    Galera, eu uso a action same pra fazer meu...

    Galera, eu uso a action same pra fazer meu redirecionamento, funciona 100%..

    /ip firewall nat
    add chain=dstnat protocol=tcp dst-port=80 src-address-list=Block action=same...
  19. Respostas
    16
    Visualizações
    7.812

    Acho que diferencia mais na memória na hora do...

    Acho que diferencia mais na memória na hora do cache (se for fazer cache). Porque no processador já é exagerado usar 1 Ghz.

    FLW
  20. Respostas
    16
    Visualizações
    7.812

    Isso.. verifica se aparecem as 4 placas lá.. ou...

    Isso.. verifica se aparecem as 4 placas lá.. ou em system>resources

    Vlw
  21. Respostas
    16
    Visualizações
    7.812

    Procuro Placa Mãe atual com 5 pci que não conflitem IRQ

    Olá pessoal do Under...

    Pesquisei nesse fórum sobre placas mãe para mikrotik.. Achei a opinião de algumas pessoas e tal..
    Porém tem um problema.. Já utilizei 3 modelos de placas ASUS que...
  22. Respostas
    7
    Visualizações
    6.960

    Amigo, vou te explicar facilmente.. Você faz o...

    Amigo, vou te explicar facilmente..
    Você faz o contrário, deixa o link lixo como principal e redireciona as portas importante pro link bom.
    Ai os p2p conectarão pelo link principal (ruim) e as...
  23. Respostas
    13
    Visualizações
    4.952

    O troughput dessas plaquinhas G510 são bons. Mas...

    O troughput dessas plaquinhas G510 são bons. Mas tudo depende da velocidade do link que você vende a seus clientes.
    Se você só tem clientes na maioria de 64k, dará pra ter 70 simultâneos, mas se...
  24. Respostas
    48
    Visualizações
    18.307

    Ae amigão, eu uso a G520 com mais de 4 metros de...

    Ae amigão, eu uso a G520 com mais de 4 metros de RGC-213 e naum tenho problema algum com uma hyper de 15 dBi. Sendo conector bem feito e bem soldado num tem segredo.. Ela mata a pau.. Num esquece do...
  25. Tópico: Mikrotik com SCSI??

    por Nazzi
    Respostas
    9
    Visualizações
    4.076

    hum.. Bacana.. Abrigado pela ajuda.. Abraços

    hum..
    Bacana..
    Abrigado pela ajuda..
    Abraços
Resultados 1 a 25 de 222
Página 1 de 9 1 2 3 4