Pesquisar:

Tipo: Posts; Usuário: Gustavo Santiago Fra

Página 1 de 3 1 2 3

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    3
    Visualizações
    5.578

    Re: portas do provedor

    Sim tenho um DNS local com as sugestões feitas, tbm tenho controle de ping, não nego todos..., estou bloqueando estas portas (21,22,23,84,135,445,514,513,515,135-139), porem continuo com problema de...
  2. Respostas
    3
    Visualizações
    5.578

    portas do provedor

    Olá a todos,

    Alguém tem uma lista de portas que pode ser bloqueada sem alterar o uso diário dos meus clientes?.

    Gostaria de diminuir minha dor de cabeça... pois muitos roteadores de clientes...
  3. Respostas
    59
    Visualizações
    15.369

    Re: Compatibilidade ONU FD101HC com OLT Overtek.

    Desculpe, a demora.

    Não recebi se puder me enviar
  4. Respostas
    59
    Visualizações
    15.369

    Re: Compatibilidade ONU FD101HC com OLT Overtek.

  5. Respostas
    59
    Visualizações
    15.369

    Re: Compatibilidade ONU FD101HC com OLT Overtek.

    Ou alguém que recebeu e poder encaminhar... Obrigado.
  6. Respostas
    59
    Visualizações
    15.369

    Re: Compatibilidade ONU FD101HC com OLT Overtek.

    Poderia me enviar o firmware, ja procurei na net e não acho.
    [email protected]
    Obrigado.
  7. Respostas
    42
    Visualizações
    23.511

    Re: Psn/ps4 não conecta no mikrotik!

    Concordo plenamente.
  8. Respostas
    42
    Visualizações
    23.511

    Re: Psn/ps4 não conecta no mikrotik!

    Sim, IP validos nos clientes são ótimos o problema e ter para entregar,kkkk, tenho apenas um 28 aqui, precisaria de 24 para me atender bem.
  9. Respostas
    42
    Visualizações
    23.511

    Re: Psn/ps4 não conecta no mikrotik!

    Uso essas regras no firewall nunca tive problemas com jogos.

    vou colocar elas aqui mais veja se presida de ajustes para seu senário.

    GAMES

    Filter*

    chain=forward action=accept...
  10. Respostas
    17
    Visualizações
    7.427

    Re: SXT não acende o led

    Dyjeyms, tenho uma OMNITIK aqui assim, só liga "normal" com o reset segurado, com ele "solto' ela não liga, parece que inverteu o botão, já tentei netinstal e nada, ta aqui encostada, mais em SXT...
  11. Re: gostaria de mandar sinal de internet de casa para o sítio

    Veja se tem visada por aqui

    http://linkcalc.intelbras.com.br/LinkCalc/Default.aspx

    usa o google Earth para pegar as coordenadas corretas...
  12. Respostas
    3
    Visualizações
    957

    Re: Mikrotik ficou loko..kkk

    já sim, esta omnitik tava parada já faz um tempo com este problema, já foi trocado fonte, rabixo, cabo, not, e sempre apresenta o mesmo erro.

    Já iniciei com o netinstall ela reconhece formata...
  13. Respostas
    3
    Visualizações
    957

    Mikrotik ficou loko..kkk

    Boa tarde amigos do fórum, tenho uma omnitik aqui que ficou louca..kkkk

    Ela não liga....

    Quando ligo ela com o reset em "curto" ai ela liga "normal" faz os bips acesso ela funciona...
  14. Respostas
    6
    Visualizações
    912

    Re: não passa mais que 20 megas

    Era a 450 que tava em 100% mesmo, resetei e reconfigurei do 0 e voltou ao normal 10..15%, agora passando 45 up e 45 down, e as duas rbs vao a 100%, nao deu pra fazer o que o leosmendes sugeriu assim...
  15. Respostas
    6
    Visualizações
    912

    Re: não passa mais que 20 megas

    processador..normalmente fica em 20...30... ai começo o teste e ele pula pra 100...só trocando?
  16. Respostas
    6
    Visualizações
    912

    não passa mais que 20 megas

    Boa tarde,

    Desculpe a ignorância, mais ainda estou estudando e aprendendo sobre o assunto.

    Tenho uma rg450g fazendo o balance e uma 1100 autenticando o povo.

    faço o bandwidth teste da 450...
  17. Respostas
    0
    Visualizações
    506

    Pagina de bloqueio

    Ola amigos do under,

    Estou tendo uma dificuldade em ativar uma pagina de bloqueio seja ela para pppoe ou ip+amc.
    Criei um pool para o corte, criei uma regra em nat para direcionar o pool para a...
  18. Respostas
    0
    Visualizações
    514

    Hotspot Não Funcionando

    Olá Amigos, abri esse tópico pois hoje o dia todo estou com problema em meu hotspot.

    li vários tópicos aqui mais não resolveu meu problema...

    unica coisa que notei de diferente foi em...
  19. Respostas
    9
    Visualizações
    4.550

    Re: XenServer, add HDs

    se tiver precisando de alguma peça me fala q tenho algumas aqui parada...é so falar q te mando..
  20. Respostas
    9
    Visualizações
    4.550

    Re: XenServer, add HDs

    não precisa formatar nada...

    segue os passos do link do itbr.org e maravinha... mais ele faz o disco todo...

    e caso queira dividir o disco, com o disco todo inserido no Xen, da pra dividir em...
  21. Respostas
    9
    Visualizações
    4.550

    Re: XenServer, add HDs

    Testado e aprovado...

    Faltava o comando "pvcreate" que no próprio site do Xen não fala...

    Valeu mesmo Arthur.

    * mais do que merecida.. :)
  22. Respostas
    9
    Visualizações
    4.550

    Re: XenServer, add HDs

    Primeiramente muito obrigado Arthur pela atenção...

    Segui primeiramente estes passos

    http://support.citrix.com/article/CTX121313

    Mais não deu...

    Depois segui estes...
  23. Respostas
    9
    Visualizações
    4.550

    XenServer, add HDs

    Bom dia, já to ficando louco aqui com esse XenServer...

    Montei uma maquina "cobaia" aqui pra fazer uns testes e achei muito bom o Xen, instalei todas as VM tudo certinho e funcionando fico essa...
  24. Respostas
    15
    Visualizações
    2.664

    Re: Ajuda implementação the dude

    não
  25. Respostas
    15
    Visualizações
    2.664

    Re: Ajuda implementação the dude

    Usava o Dude a alguns meses atras e recentemente fiz umas mudanças em meu provedor uma delas foi trocar a RB q faz o concentrador e estou reconfigurando...
    já esta quase tudo certo quando fui...
Resultados 1 a 25 de 60
Página 1 de 3 1 2 3