Pesquisar:

Tipo: Posts; Usuário: gsiena

Página 1 de 9 1 2 3 4

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    6
    Visualizações
    2.773

    Re: Sinal wireless (EnGenius atheros) some apos algumas horas.

    Estou com o mesmo problema em uma torre. Engraçado que a RB tem dois cartoes iguais (engenius) e o problema só aparece em um deles e em outras torres com o mesmo modelo do cartao isso nunca...
  2. Respostas
    2
    Visualizações
    6.697

    Re: RTS/CTS - Mikrotik AP [Simples dúvida]

    Bom dia amigo. RTS/CTS deve ser ativado somente nas estações, nunca fiz testes praticos mas dizem que a melhora é significativa. Alias depois poste pra gente os resultados. Veja o link abaixo tem...
  3. Respostas
    1
    Visualizações
    3.926

    Re: Script para pegar gateway de dhcp

    Ola amigo, tente um script mais ou menos como esse:
    :global gwatual;
    :local novogw [/ip dhcp-client get [find interface=ether1] gateway];
    :if ($novogw != $gwatual) do={:set gwatual $novogw}
    ...
  4. Respostas
    9
    Visualizações
    8.701

    Nando, até é possivel fazer isso sim, porem é...

    Nando, até é possivel fazer isso sim, porem é complexo de explicar/implantar. Mas ja adiantando, precisará de um servidor proxy http (geralmente o squid). Já implantei para um provedor tal solução e...
  5. Respostas
    12
    Visualizações
    5.343

    Para resolver o problema: 1 - nas regras do...

    Para resolver o problema:
    1 - nas regras do firewall..mangle , adicionar a opcao connection-state=new em todas as regras onde action=mark-connection
    2 - trocar a politica de balanceamento pcc para...
  6. Respostas
    9
    Visualizações
    8.701

    Boa tarde amigo Infelizmente isto não é possivel...

    Boa tarde amigo
    Infelizmente isto não é possivel ser feito. As conexões são bi-direcionais, exemplo vc acessa um site qualquer, neste acesso estão ocorrendo download/upload ao mesmo tempo. Sua...
  7. Respostas
    985
    Visualizações
    326.132

    Bom dia pessoal Mais algumas alterações para...

    Bom dia pessoal
    Mais algumas alterações para melhorar ainda mais o programa:

    # Alterações no codigo gerado:
    1 - Nas regras /ip firewall mangle, onde action=mark-connection , adicionado a opção...
  8. Respostas
    985
    Visualizações
    326.132

    Everton, se esta tudo funcionando 100%, nao é...

    Everton, se esta tudo funcionando 100%, nao é nescessário o update. o Codigo gerado é praticamente o mesmo, exceto os comments. Estou aperfeiçoando umas coisas no script gerado, logo posto aqui mais...
  9. Respostas
    13
    Visualizações
    16.907

    ECMP

    Já usei este balanceamento algum tempo, porem comigo o fato dos flushes a cada 10 minutos aconteciam sim, nem sempre interrompiam conexoes pois eu dava "sorte" da conexao voltar na mesma WAN, em...
  10. Respostas
    985
    Visualizações
    326.132

    Mais algumas dicas para o nosso amigo scan: 1 -...

    Mais algumas dicas para o nosso amigo scan:
    1 - Pequeno erro de gramática, Link Dedicado / Link rotiado ADSL , trocar "rotiado" para "roteado"
    2 - Quanto aos comentarios/scripts , basta que sejam...
  11. Respostas
    985
    Visualizações
    326.132

    Sugestoes/Correçoes Caro scan , sugiro algumas...

    Sugestoes/Correçoes
    Caro scan , sugiro algumas modificaçoes/correçoes no programa, que alias é muito bom:

    1 - Opçao para escolher qual dos links será a rota padrão (distance=1 e sem routing-mark)...
  12. Respostas
    2
    Visualizações
    2.241

    Clonagem de MAC

    Boa tarde amigo, contra esse tipo de ação não há praticamente nada a ser feito. Só consegui acabar com esse problema montando um servidor PPPOE no Mikrotik mudando a forma de autenticação dos...
  13. Conexões

    Amigo, verifique suas conexões, principalmente pigtails, veja se o cabo RGC213 ou qual utilizar não é muito longo e está bem montado/soldado (teste com um multimetro o cabo desligado da antena pra...
  14. Respostas
    2
    Visualizações
    2.214

    Caro Powernetscm , tambem uso o balanceamento pcc...

    Caro Powernetscm , tambem uso o balanceamento pcc com diversos links a um bom tempo e nunca tive problemas. Nenhum cliente me relatou problemas do tipo que vc citou... poderia me passar o site que...
  15. Versao

    Caro mdcsp, fica aki minha contribuiçao:
    Para servidores (sem wireless) a que me deu melhores resultados até hoje foram as versões 3.30 e 4.4
    Para APs (RBs ou PC-AP) as que me deram melhores...
  16. Respostas
    15
    Visualizações
    8.366

    Load Balance PCC

    Fala Gustavo, blz
    Vou postar as minhas regras que utilizo aki, nao tenho problemas com bancos/sites seguros ... pelo menos nunca ninguem reclamou. Segue o exemplo para 2 links, adapte ai conforme...
  17. Respostas
    72
    Visualizações
    35.267

    Problemas com regra NAT

    Caro Luciano, estou tendo problemas com esta regra (redirecionamento para o Proxy)
    /ip firewall nat
    Chain:dstnat
    Src. Address: 192.168.0.0/24(Sua Faixa de Rede)
    Dst. Address: !192.168.10.250 (Ip...
  18. Respostas
    15
    Visualizações
    8.596

    Mais rapido

    Aqui no geral ta beem mais rapido que o OpenDNS e em termos de velocidade de ping e consulta, ta igual os DNS da operadora local aqui.

    Aqui é um adsl ip fixo, 1Mbps , operadora CTBC Telecom....
  19. Respostas
    7
    Visualizações
    2.630

    Roteamento

    Caro Eugenio, te adicionei no MSN.. me aceita ai . O seu problema nao ta dificil resolver...pode ser com EoIP, MPLS ou Roteamento dinamico (pro seu caso a terceira opçao é a mais facil de implantar e...
  20. Respostas
    7
    Visualizações
    2.630

    Adequações no NAT e Roteamento

    Boa tarde amigo... ja implantei soluçao parecida... nao foi dificil, o segredo ta no NAT, que deve ser feito somente na RB que ta os ADSL, e um roteamento estatico ou dinamico entre a RB que esta os...
  21. Respostas
    5
    Visualizações
    3.026

    Regra nas Rbs

    Desculpe amigo, esqueci de te dizer que estas regras devem ser colocadas nas Rbs ou PC-AP nas torres, onde tem as interfaces wireless. Provavelmente estas estao em bridge caso vc tenha mais de um...
  22. Respostas
    5
    Visualizações
    3.026

    dhcp

    Cara, eu ja tive esse problema, era radinho em cliente resetado ou configurado errado, ai vinha com o dhcp desses radios ligado e dava conflito com o servidor mikrotik. A soluçao foi bloquear nos...
  23. Boas noticias

    Entao amigo, voltei só pra te dar a boa noticia, acessei normal o seu site! Aparentemente foi resolvido o problema.
    Um abraço, qualquer duvida/problema é só chamar! rs , te mandei uma MP com meus...
  24. Connection-state

    Tenta colocar a opçao Connection-state=new em todas as regras referentes ao Per-connection-classifier (PCC) no MK balanceador. Comigo essa opçao foi a chave de tudo pra funcionar os Redirects. Testa...
  25. Acesso externo

    Boa tarde amigo, eu tenho uma estrutura bem parecida com a sua, por aki depois de alguns ajustes no PCC e nas regras NAT tudo funcionou normalmente. Eu acesso RBs das torres, NanoStation, Aps de...
Resultados 1 a 25 de 201
Página 1 de 9 1 2 3 4