Pesquisar:

Tipo: Posts; Usuário: Josevaldo

Página 1 de 15 1 2 3 4

Pesquisar: Pesquisa demorou 0,03 segundos.

  1. Respostas
    8
    Visualizações
    5.204

    Existe algumas formas para bloquear uma url: ...

    Existe algumas formas para bloquear uma url:

    Se usar web-cache pode ser nele na aba acess;
    Se não usa, pode fazer o drop na aba filter do firewall;
    Pode fazer uma negação no dns redirecionando o...
  2. Respostas
    8
    Visualizações
    3.148

    Eu alterei a requisição de dns do mikrotik, já...

    Eu alterei a requisição de dns do mikrotik, já que vc está enviando de dns para os clientes o ip do seu mikrotik.
    não terei como ver agora novamente todo o arquivo, mas pode ser q o hotspot não...
  3. Respostas
    8
    Visualizações
    3.148

    ola, Eu fiz uma alteração no seu export...

    ola,

    Eu fiz uma alteração no seu export coloque ele ae e verifique se agora abre o hotspot.
  4. Respostas
    5
    Visualizações
    6.663

    Bem coloque essa regra no seu nat: /ip firewall...

    Bem coloque essa regra no seu nat:
    /ip firewall nat
    add chain=pre-hotspot in-interface=Net protocol=tcp dst-port=80 hotspot=auth action=redirect to-ports=3128 comment="Redirecionamento Proxy -...
  5. Respostas
    4
    Visualizações
    1.964

    Passa para bridge, e configure o mk para fazer a...

    Passa para bridge, e configure o mk para fazer a conexão, vai ficar muito melhor o uso do link.
  6. Respostas
    5
    Visualizações
    6.663

    Como está a topologia da sua rede ae? Tem algum...

    Como está a topologia da sua rede ae?
    Tem algum tipo de autenticação para os cliente?

    tenho versão 3.2 rodando cache full beleza com hotspot, mas não deve ser diferente caso não tenha.
  7. Tópico: Lista drop

    por Josevaldo
    Respostas
    3
    Visualizações
    1.381

    bem, se vc criar uma unica regra para que todos...

    bem, se vc criar uma unica regra para que todos os drops da chain virus sejam passados para o address list, acho q deve funcionar.
  8. Respostas
    18
    Visualizações
    6.440

    Se as maquinas da lan, não tão passando por...

    Se as maquinas da lan, não tão passando por hotspot (mas esta navegando) então você deve ir no web-cache e ativa o transparent proxy, bem como fazer o redirecionamento no nat da porta 80 para a porta...
  9. Tópico: Lista drop

    por Josevaldo
    Respostas
    3
    Visualizações
    1.381

    É possivel sim, bastas criar uma regra no...

    É possivel sim, bastas criar uma regra no firewall, semelhante à lista de drop da chain virus.
    Em action encaminhar a origem dos ips para um address list pelo tempo que você achar necessário.
    ...
  10. Respostas
    18
    Visualizações
    6.440

    na sua rede o cache esta funcionando para a...

    na sua rede o cache esta funcionando para a maquina que não passa pelo hotspot?
  11. Respostas
    15
    Visualizações
    10.590

    olá felipe, É possivel vc postar as...

    olá felipe,

    É possivel vc postar as configurações de seu hotspot? assim fica mais facil olharmos e tentar te ajudar.

    Uma coisa é certo o Hotspot do mikrotik funciona perfeitamente, se nesse seu...
  12. Respostas
    4
    Visualizações
    2.109

    Sim, é possivel. Basta direcionar o trafego do...

    Sim, é possivel.
    Basta direcionar o trafego do hotspot para que os usuarios passem a utilizar os arquivos do via cache.
  13. Respostas
    9
    Visualizações
    5.000

    Bem no hotspot, na aba ip-binding, da pra vc...

    Bem no hotspot, na aba ip-binding, da pra vc configurar os ips que podem navegar sem precisar de login.

    Ou no caso com o amigo citou apenas disponibilizar um botão para que cada um conecte sem...
  14. Respostas
    24
    Visualizações
    24.190

    como esta sua estrutura amigo? é posivel vc...

    como esta sua estrutura amigo?
    é posivel vc fazer isso no firewall, mas vai depender de como esses clientes estao conectados e de como vc pretende controlar o uso do link por eles.
    dê mais detalhes...
  15. Respostas
    19
    Visualizações
    5.325

    Se você configurar nas configurações do profile...

    Se você configurar nas configurações do profile do hotspot para o:
    HTTP Proxy : 127.0.0.1 (localhost) e;
    HTTP proxy port: 3126 (porta do proxy.
    o cache vai trabalhar de forma tranparente.
  16. Respostas
    4
    Visualizações
    1.652

    esses erros na maioria dos casos é devido a erro...

    esses erros na maioria dos casos é devido a erro no dns.

    como funciona e para e volta a funcionar deve ser esse o problema.

    quando para verifica se ha resposta ao ping para um site externo.
  17. Respostas
    3
    Visualizações
    1.628

    aquela mascara ali vc quiz dizer 255.255.255.0...

    aquela mascara ali vc quiz dizer 255.255.255.0 não é?
    outro detalhe conferiu se o mk pinga no ip do cliente, e caso negativo, se pela maquina do cliente vc localiza o mk pelo mac.
    no caso esse...
  18. Respostas
    1
    Visualizações
    2.351

    ola amigo, com o mikrotik, vc precisará...

    ola amigo,

    com o mikrotik, vc precisará utilizar ou hotspot ou pppoe para fazer autenticação.

    com relação aos acl do squid, no mk, vc configurará os clientes utilizando os ips com as regras em...
  19. Respostas
    2
    Visualizações
    1.160

    faz o seguinte amigo: a interface, vc coloca a...

    faz o seguinte amigo:
    a interface, vc coloca a de seu link e marca com ! no quadro, por que isso;

    pq assim vc vai fazer o redirecionamento de todo o trafego exceto do link pra o webproxy.
  20. Respostas
    5
    Visualizações
    2.893

    se com uma maquina apenas esta conseguindo...

    se com uma maquina apenas esta conseguindo navegar e o problema é quando mais de uma mauqina tenta acessar, ou:
    problemas nas conexões simultaneas;
    problemas no trafego pelo ap.
  21. Respostas
    10
    Visualizações
    6.823

    adicionando as rotas no ip routes, dos sites que...

    adicionando as rotas no ip routes, dos sites que vc quer q saia por detaerminado link e deixando o gateway defautl pra atender oas demais sites
  22. Respostas
    23
    Visualizações
    6.344

    ola marcelo, pra compartilhar a mesma...

    ola marcelo,

    pra compartilhar a mesma velocidade vc poderia fazer no simple queue, e colocar os variso ips na mesma regra, dividindo assim a velocidade entres eles.
  23. Respostas
    3
    Visualizações
    1.898

    teria como vc postar o "export " das suas regras...

    teria como vc postar o "export " das suas regras do nat, bem como do pppoe?

    no caso o gateway q vc diz não pigar seria o da internet? pois como vc descreve vc ta logando no hotspot normal (detalhe...
  24. Respostas
    14
    Visualizações
    6.158

    Amigo, a primeira regra ta setado em ALLOW, ou...

    Amigo,

    a primeira regra ta setado em ALLOW, ou seja ta sendo feito o cacheamento dos sites dinamicos, mesmo que la na ultima tenha uma regra semelhante que esta DENY, no mesmo tipo de site, porem...
  25. Respostas
    4
    Visualizações
    4.236

    ola Diagellys, verifica essa que é a regra...

    ola Diagellys,

    verifica essa que é a regra postada acima, mas com ouser ficticio como vc pediu:


    :log info "DDNS: Begin"

    :global ddns-user "Pedro"
    :global ddns-pass "fa4593la"
    :global...
Resultados 1 a 25 de 357
Página 1 de 15 1 2 3 4