Pesquisar:

Tipo: Posts; Usuário: darkih

Página 1 de 4 1 2 3 4

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    6
    Visualizações
    858

    Re: erro ao enviar alerta no zabbix pro telegram

    Estava funcionando e parou, ou é uma integração nova?

    Precisa analisar as linhas que acusou erro no script para poder entender o que está errado.

    E só pra desencargo de consciência mesmo, não...
  2. Respostas
    1
    Visualizações
    816

    Re: Material para estudo Mikrotik RB750Gr3 Hex Routerboard

    Tudo jóia amigo?

    Pode começar pelo melhor lugar que tem, wiki.mikrotik.com

    Agora se procura algo mais mastigado, pode procurar os vídeos no youtube, tem bastante conteúdo bom lá, e o que...
  3. Respostas
    6
    Visualizações
    1.566

    Re: Servidor Cliente via PPPoe

    Bom dia Fabricio, tudo jóia?

    O primeiro passo para conseguir a ajuda, é especificar seu cenário.

    Pela descrição que passou, a resposta mais fácil seria "assista algum dos vídeos do youtube, tem...
  4. Respostas
    4
    Visualizações
    1.672

    Re: Ajuda p/ Configuração de Rede.

    Tem algumas formas de fazer isso, se deseja fazer em camada 3, terá que fazer o seguinte:

    Quebra as redes em redes /24, assim nenhuma se "encherga" por não fazer parte do mesmo broadcast, mas via...
  5. Respostas
    2
    Visualizações
    2.070

    Re: Acessar Clientes PPPoE pela interface Lan

    Isso está com cara de ser máscara.
    Se a máscara da rede é /24, então aí está o problema, pois o que acontece, é que o computador entende que está conectado a uma rede /24, o que lhe dá acesso a toda...
  6. Respostas
    1
    Visualizações
    1.286

    Re: liberar porta 8291 no modem da tim live pra no-ip

    Acessa o aparelho da tim e redireciona a porta para o endereço de rede interna desse mikrotik.
    Nesse caso, eu faria uma DMZ e controlaria tudo pela MK.
    Outra coisa é que se vai usar a cloud da...
  7. Respostas
    2
    Visualizações
    818

    Re: Navegação rede inter com FAILOVER

    Como estão as regras de NAT?
  8. Respostas
    2
    Visualizações
    1.540

    Re: Fiberhome - anm erro : Mem_over_threshold

    Bom dia, esse erro está dizendo que está esgotando a memória da máquina.
    Quando a memória em uso passa de uma %, sobe esse alarme.
  9. Respostas
    8
    Visualizações
    3.909

    Re: adsl para acesso remotamente

    Isso é erro de configuração ou filtros mal feitos.
    Verifica o firewall do seu MK e as rotas.
  10. Tópico: Router OS 7

    por darkih
    Respostas
    1
    Visualizações
    1.174

    Re: Router OS 7

    A menos que vc quisesse ajudar no desenvolvimento da nova versão, acredito que não devia ter baixado, pois como o próprio site diz, está em Development.
    Eu particularmente utilizo apenas versões...
  11. Respostas
    8
    Visualizações
    2.313

    Re: Acessar roteador dos clientes pela RB de borda

    Normalmente não precisa fazer nada na borda para acessar os equipamentos dos clientes.
    Se criou regras de firewall, podem ser elas bloqueando. Verifique todos os forwards e veja se não há nenhum...
  12. Respostas
    8
    Visualizações
    2.301

    Re: Controle de banda por interface física Mikrotik

    Parece que vc entendeu errado amigo.
    O Link dele não tem limitação.
    Quando se contrata uma internet de um provedor ou operadora, você contrata um plano com velocidade de X megas.
    Para planos...
  13. Respostas
    9
    Visualizações
    2.649

    Vou dar um pequeno exemplo que aconteceu aqui...

    Vou dar um pequeno exemplo que aconteceu aqui comigo.


    Alguns clientes estavam reclamando de skygato, diziam que ficava travando em nossa internet, mas que nas outras funcionava normal.
    Não...
  14. Respostas
    8
    Visualizações
    2.301

    Re: Controle de banda por interface física Mikrotik

    Pelo que intendi, não quer que exceda seu contrato pois eles te cobram um valor quando há excedente.
    O que pode fazer, é criar uma regra apontando a interface WAN como target e definir o valor...
  15. Respostas
    10
    Visualizações
    2.715

    Re: Traduções NAT no Mikrotik

    É só olhar nas regras de nat, nos contadores de pacotes de cada regra.
    Cada vez que o tráfego casa com alguma regra, ela vai incrementando contagem de bytes e pacotes.
  16. Respostas
    9
    Visualizações
    2.649

    Re: Speedtest saindo por link especifico

    Precisa descobrir o endereço dos servidores de teste e direcionar a rota para sair pelo link desejado.
    O speedtest em si é apenas um site que redireciona os testes para os servidores hospedados...
  17. Respostas
    7
    Visualizações
    2.955

    Re: Multiplos pppoes por uma bridge?

    Múltiplos sim, mas quantos aproximadamente?
    Já sabe quantidade de pacotes que está passando por essa ONU.
    Esse cenário não é muito recomendado exatamente por esse problema de encher as ONUs com uma...
  18. Respostas
    4
    Visualizações
    1.916

    Re: QoS dinâmico em DHCP

    Se no manual ainda é difícil, então por enquanto esqueça o automático.

    O vinitec passou um comando com loop para adicionar manualmente as regras base.
    Você só precisa informar os dados que deseja...
  19. Respostas
    5
    Visualizações
    1.869

    Provavelmente vc deve estar setando a interface...

    Provavelmente vc deve estar setando a interface de saída no mascaramento do nat com a porta de saída do link.
    Normalmente o pessoal utiliza assim

    /ip firewall nat
    add chain=srcnat...
  20. Respostas
    5
    Visualizações
    1.869

    Re: Configurar ether1 e ether2 recebendo IP via DHCP

    Bom dia,

    Para esse cenário, você precisa criar uma bridge, adicionar a ether1 e 2, e setar a interface do dhcp-client nessa bridge.
  21. Respostas
    1
    Visualizações
    1.480

    Re: Mikrotik - Drop Input - VPN sobre PPP

    Bom dia,

    Não vi nenhuma interface-list WAN no seu cenário.

    Para fazer o DROP de tudo que vem pela VPN com direção a RB(INPUT)
    /ip firewall filter
    add chain=input in-interface=VPN action=drop...
  22. Respostas
    4
    Visualizações
    1.916

    Re: QoS dinâmico em DHCP

    Quando uma conexão pppoe é estabelecida, ela levanta junto uma regra de queue.
    O script que o amigo fez, foi baseado em cima dessa queue, onde ela vira parent para as outras regras que ele vai...
  23. Respostas
    3
    Visualizações
    1.921

    Re: Mikrotik não mostra IP para acesso apenas MAC

    O IP válido é necessário para qualquer tipo de acesso externo, seja por ddns ou por hostname caso sua operadora use reversos no DNS ou até mesmo nomes de host.
    Sem ele, a cloud não irá conseguir te...
  24. Respostas
    3
    Visualizações
    1.921

    Re: Mikrotik não mostra IP para acesso apenas MAC

    Quando aparece o MAC mas não aparece IP, vc quer dizer que o IP aparece 0.0.0.0 né?

    Se for isso, então está faltando adicionar algum IP na interface em que está se conectando.
    Pode ser a porta...
  25. Tópico: OSPF COM radius

    por darkih
    Respostas
    8
    Visualizações
    1.736

    Re: OSPF COM radius

    Há algumas causas prováveis.

    Pode ser que a RB principal não saiba a rota para quem precisa entregar o pacote;
    Pode ser que a RB principal tenha regras de firewall bloqueando esse tráfego;
    Pode...
Resultados 1 a 25 de 87
Página 1 de 4 1 2 3 4