Pesquisar:

Tipo: Posts; Usuário: Pedroh

Página 1 de 3 1 2 3

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    4
    Visualizações
    1.427

    Re: Portas liberadas, mas não funciona

    A Internet é xDSL ou Roteada?
  2. Respostas
    3
    Visualizações
    668

    Re: Loadbalance 2 Links de entrada e 3 portas de saída

    É simples de fazer o balance, mas como o nome já diz, é balance .
  3. Respostas
    7
    Visualizações
    1.043

    Re: Ajuda Com Balance 10MB e 35MB

    Resolvido, pelo menos aparentemente. Como o modem estava roteado imaginei que poderia ser limite de pps, pesquisando achei um post sobre isso, agora estou testando para ver como se comporta.
    ...
  4. Respostas
    7
    Visualizações
    1.043

    Re: Ajuda Com Balance 10MB e 35MB

    obrigado pelo toque, vou fazer esse balance ai. Realmente, to precisando aprender mais. Por isso recorri ao fórum.

    Obrigado.
  5. Respostas
    7
    Visualizações
    1.043

    Re: Ajuda Com Balance 10MB e 35MB

    Pessoal, se alguém puder ajudar... ou me dar alguma dica de qual o melhor cenário a ser aplicado nessa estrutura?
  6. Respostas
    7
    Visualizações
    1.043

    Re: Ajuda Com Balance 10MB e 35MB

    Não, ambos os links são roteados.. o link de 10Mb na é na fibra. E sim, quando marco ele navega pelo link1 normalmente também.


    /ip firewall mangle
    add action=mark-routing chain=prerouting...
  7. Respostas
    7
    Visualizações
    1.043

    Ajuda Com Balance 10MB e 35MB

    Pessoal, boa noite.


    Trabalho em uma faculdade e tenho durante a noite muitos usuários conectados, muitos.


    Estou com muitas dificuldades em minha rede e, atualmente configurei um balance...
  8. Respostas
    2
    Visualizações
    872

    Re: Mikrotik com Proxy paralelo ajuda com dois links

    rapaz, como faz isso? vou dar uma pesquisada...qualquer ajuda é bem vinda.. uso debian 7.1 com squid. obrigado Alexrock
  9. Respostas
    2
    Visualizações
    872

    Mikrotik com Proxy paralelo ajuda com dois links

    Pessoal, estou com um problema chato demais aqui..

    Tenho dois links de internet, tentando várias configurações hoje percebi uma coisa, que o proxy não "enxerga" o segundo link.

    Quero separar os...
  10. Respostas
    5
    Visualizações
    1.749

    Re: Porta Mikrotik não abre de jeito nenhum

    não, não uso. nos perfis de PPPoE eu habilitei a opção de usar pnp para enable e aparentemente pararam as quedas..realmente ainda não tenho certeza..
  11. Respostas
    5
    Visualizações
    1.749

    Re: Porta Mikrotik não abre de jeito nenhum

    já está ativada tanto no mikrotik quanto no roteador DIR-615.

    alterei uma opção aqui, ontem não caiu depois de alterar, assim que testar hoje postarei o resultado aqui e a possível solução.
  12. Respostas
    5
    Visualizações
    1.749

    Porta Mikrotik não abre de jeito nenhum

    Pessoal, talvez algum de vocês já tenha se deparado com isso..

    costumo jogar Battlefield 4, mas já algum tempo tenho enfrentado o seguinte problema.

    Sempre que eu jogo normalmente,porém, do...
  13. Respostas
    7
    Visualizações
    5.017

    Re: Ajuda com FreeNas - Servidor de Backup

    obrigado pela breve explicação, estarei lendo e pesquisando mais sobre o assunto cuidadosamente.
  14. Respostas
    7
    Visualizações
    5.017

    Re: Ajuda com FreeNas - Servidor de Backup

    encontrei esse site, parece estar bem completo, embora seja ainda a versão 9.1.1.. poderia avaliar pra ver se ele já me ajudaria em algum entendimento da distro? estou lhe pedindo porque não quero...
  15. Respostas
    7
    Visualizações
    5.017

    Re: Ajuda com FreeNas - Servidor de Backup

    algumas dessa coisas eu já sei como fazer, instalação, configurara a rede, já outras não sei muito bem o que significa, só sei que tem que fazer.. porém não gosto de fazer o que não sei.. vou ir...
  16. Respostas
    7
    Visualizações
    5.017

    Ajuda com FreeNas - Servidor de Backup

    Pessoal, bom tarde a todos.
    Bom eu sou bem pioneiro em NAS, e venho aqui pedir a ajuda de vocês, porque eu realmente não consegui achar nada em pt-br para me auxiliar no que estou precisando.. essa...
  17. Respostas
    39
    Visualizações
    7.068

    Re: Proxy Em mesma Rede Não paralelo Ajuda

    então,

    a regra não está pegando nenhum pacote.. muito estranho. a regra está como descrito acima.. porém nada..alguma sugestão?
  18. Respostas
    39
    Visualizações
    7.068

    Re: Proxy Em mesma Rede Não paralelo Ajuda

    seria essa a regra néh? já havia feito.. vou ficar em observação.
  19. Respostas
    39
    Visualizações
    7.068

    Re: Proxy Em mesma Rede Não paralelo Ajuda

    berghetti,

    fala brother...
    seguinte,

    lembra daquela mascaramento que você não entendia???? pois bem removi ela...
    porém a unica coisa que percebi é que a rota que precisava ser feita é essa:...
  20. Respostas
    39
    Visualizações
    7.068

    Re: Proxy Em mesma Rede Não paralelo Ajuda

    fiz da outra forma também colocando meu host em src address.
    exatamente.

    61076
  21. Respostas
    39
    Visualizações
    7.068

    Re: Proxy Em mesma Rede Não paralelo Ajuda

    exatamente.

    61076
  22. Respostas
    39
    Visualizações
    7.068

    Re: Proxy Em mesma Rede Não paralelo Ajuda

    Criei a regra, mas mesmo assim não navega.

    As regras de mascaramento das redes acho estranho também, mas está funcionando..sem ela não navega.
  23. Respostas
    39
    Visualizações
    7.068

    berghetti , sim brother.. no Mikrotik aparecem...

    berghetti ,

    sim brother.. no Mikrotik aparecem os endereços dos usuários..

    marcações no mangle já está feita.. e nas rotas também.

    mangle:


    /ip firewall mangle
  24. Respostas
    39
    Visualizações
    7.068

    Vou tentar te explicar e postar aqui. 1...

    Vou tentar te explicar e postar aqui.




    1 - /ip firewall natadd action=masquerade chain=srcnat comment="MASCARAMENTO KONNET" disabled=no \ out-interface=ether1

    2 - add action=masquerade...
  25. Respostas
    39
    Visualizações
    7.068

    berghetti , veja o cenário... está funcionando...

    berghetti ,

    veja o cenário... está funcionando bem até agora.. redirecionando tudo beleza.

    Veja essa questão:

    Tenho dois Links. Em ambos fiz o mascaramento, porém vi um problema .. somente...
Resultados 1 a 25 de 71
Página 1 de 3 1 2 3