Pesquisar:

Tipo: Posts; Usuário: Evertton

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    1
    Visualizações
    1.156

    Ajuda Duvida Sobre NanoBeam M5 16dbi

    Bom eu ja tenho duas nanostation m5, e to pra compra outra, so q to na duvida se pego igual ou pego a nanobeam m5 16dbi, a minha duvida e o seguinte a nanobeam da pra colocar em complienc test tbm ou...
  2. Configurando Rede Via Radio Para Ver imagens do DVR no Celular

    To postando aqui meu video e espero ajuda.
    fiz esse video por que eu pesquisei bastante e não achei nada que fala-se como fazer para ter acesso as imagens do meu dvr, sendo que eu tenho internet via...
  3. Re: Qual CPE comprar? Airgrid? Nanostation loco M5? WOM? Tp-LINK ? SXT ? Qual?

    Bom pela a minha experiencia com equipamentos da ubiquiti, te aconselho a compra algo mais direcional, com mais estabilidade e costo beneficio bom, usa uma NanoBeam M5 nbe-m5-16 5.8ghz 16 dbi, tem um...
  4. Respostas
    4
    Visualizações
    1.524

    Ajuda Nano Station M5 Loco 5.8Ghz, Defeito ou Interferencia ?

    Bem, estou com um problema ja faz meses com uma das minhas antenas Nano Station m5, a antena que esta apresentando defeito e a que está na minha residencia, ele esta mudando sozinha, de 100mbps full...
  5. Respostas
    3
    Visualizações
    1.724

    Ajuda Duvida, Mikrotik ou Ubiquiti ?

    Estou Fazendo uma troca de equipamento, e ja tenho dois Nano Loco M5 5.8Ghz, so que infelizmente estou com um problema em um dos nano, ele muda de 100mbps Full para 10mbps full sozinho e ja fiz de...
  6. Respostas
    2
    Visualizações
    1.090

    Re: Ajuda AirGrid 5.8Ghz Ou Mikrotik Routerboard Sxt Lite5

    Apenas 2 Km Visado, so que e em são paulo, muita interferencia
  7. Respostas
    2
    Visualizações
    1.090

    Ajuda AirGrid 5.8Ghz Ou Mikrotik Routerboard Sxt Lite5

    Eu Tenho Dois NanosStation m5Loco, so que estou sofrendo interferencia, e quero saber qual e melhor airgrid ou mikrotik sxt para fazer um ponto a ponto, apenas eu na rede mais ninguem, para passar...
  8. Eu Ja Atualizei, ele esta com a ultima versão do...

    Eu Ja Atualizei, ele esta com a ultima versão do Firmware que a Ubiquiti tem para o NanoStation M5 Loco,

    Versão do firmware:
    XW.v5.6.2
  9. Re: NanoStation M5 Loco 5.8Ghz muda dos 100Mbps Full para 10Mbps Full sozinho

    Não estou em um ponto a ponto, apenas eu na rede mais ninguem, ligado a essa rede
  10. eu não uso switch, uso so o roteador que tem...

    eu não uso switch, uso so o roteador que tem apenas o cabo lan do poe da nano e um cabo que vai pro meu pc, e o resto da casa e tudo wireless,
  11. Respostas
    25
    Visualizações
    3.194

    então pensei e troca os cabo novamente para ver...

    então pensei e troca os cabo novamente para ver se para o problema, e o cabo que leva energia para a fonte poe do nano que manda a internet para minha casa, pq pensei aqui, q pode ser que quando o...
  12. Problema no D-Link acho que não é, pq eu ja...

    Problema no D-Link acho que não é, pq eu ja tentei com o cabo de lan que vem da fonte poe direto no meu pc, e continuo com o mesmo problema, pensei em troca os cabos de rede novamente so que paga...
  13. Sera que falta de energia pode causa isso tbm ?

    Sera que falta de energia pode causa isso tbm ?
  14. Respostas
    25
    Visualizações
    3.194

    Compra outro Nano e isso ? se for eu não tenho...

    Compra outro Nano e isso ?
    se for eu não tenho Money pra isso agora não :/ ...
  15. Meu Ping deis de quando instalei e de 8 pra...

    Meu Ping deis de quando instalei e de 8 pra baixa, no speedtest e no Nano na ferramenta de pinga,
    esse e os resultados ta bom



    Mín.: 1.947 ms
    Média: 2.05 ms
    Máx.: 2.242 ms
  16. Ta em um roteador da D-Link,e o roteador...

    Ta em um roteador da D-Link,e o roteador destribui para o pc e Wireless e Ponto a Ponto so tem eu na rede.
  17. Re: NanoStation M5 Loco 5.8Ghz muda dos 100Mbps Full para 10Mbps Full sozinho

    Ja troquei a fonte e o cabo tbm, to pesando e colocar o CAT6 para ver se resolve, e tbm na hora que faço upload a internet cai e volta depois de 1 minutos, to quase trocando para sxt
  18. NanoStation M5 Loco 5.8Ghz muda dos 100Mbps Full para 10Mbps Full sozinho

    Ajuda alguem sabe pq o NanoStation M5 Loco 5.8Ghz muda dos 100Mbps Full para 10Mbps Full sozinho, e eu coloquei na ABA advanced 100Mbps Full e não ta no automatico, e do nada ele muda sozinha ai não...
  19. Respostas
    25
    Visualizações
    3.194

    Fiz as configurações que vc passou, so passou 5...

    Fiz as configurações que vc passou, so passou 5 megas cara mais nada, agora se vc consegue, eu vou te agradecer muito se vc conseguir resolver meu problema
  20. Respostas
    25
    Visualizações
    3.194

    Re: Ajuda com NanoStation m5 Loco 5.8Ghz

    Não adiantou não, e eu to tentando passar 50 de download e 30 de Upload, so ta chegando 8 de cada nada mais
  21. Respostas
    25
    Visualizações
    3.194

    Re: Ajuda com NanoStation m5 Loco 5.8Ghz

    Fotos da configuração do que ta recebendo aqui em casa

    61720617216172261723617246172561726

    Fotos do Nano que esta mandando a internet configuração

    61727617286172961730617316173261733
  22. Respostas
    25
    Visualizações
    3.194

    Fotos a Baixa e fiz um video ta ruim mais da pra...

    Fotos a Baixa e fiz um video ta ruim mais da pra ver.
    estou com esse problema deis de fevereiro de 2015 não to aguentando mais kkkkk, quase quebrei os nanos ja mano.

    6171861719

    ...
  23. Respostas
    25
    Visualizações
    3.194

    Cara estou usando Como Complience Test e ...

    Cara estou usando Como Complience Test e
    Frequency Scan List, MHz: ENABLE , e não mudou nada aqui ja coloquei em todos das frequencias possivel e nada de melhoria, o jeito e coloca nois SXT no...
  24. Respostas
    25
    Visualizações
    3.194

    Ja troquei o cabo a fonte tbm, não sei mais oque...

    Ja troquei o cabo a fonte tbm, não sei mais oque fazer cara
  25. Respostas
    25
    Visualizações
    3.194

    Estou usando em 40MHz e ja troquei a fonte e não...

    Estou usando em 40MHz
    e ja troquei a fonte e não adiantou, liguei ate no 220volts e nada, pode ser interferencia
    alguma solução ou dica melhor ?
Resultados 1 a 25 de 42
Página 1 de 2 1 2