Pesquisar:

Tipo: Posts; Usuário: Jonatanmcc

Página 1 de 8 1 2 3 4

Pesquisar: Pesquisa demorou 0,04 segundos.

  1. Respostas
    3
    Visualizações
    2.196

    Re: Script monitorar acessos via winbox

    Obrigado Wagner show de bola, testado e aprovado.
  2. Respostas
    3
    Visualizações
    2.196

    Script monitorar acessos via winbox

    Venho procurando uma maneira de monitorar as conexões feitas no mikrotik via winbox ex: todas as conexões feitas via winbox no servidor serem avisas via e-mail mostrando o IP da conexão hora etcc, ou...
  3. Respostas
    1
    Visualizações
    1.072

    Re: Avisa entrada na RB

    :foreach in=[/user active find] do={
    :if ([/user active get via] = "winbox") do={
    :log info "Usuario Logado via WinBox no Sistema com"}}
  4. Respostas
    0
    Visualizações
    592

    Interceptação com content no mangle não funciona v5.26

    Caros amigos, estou tendo problemas para interceptar uma URL com o content no mangle na versão 5.26, já no firewall funciona de boa, alguém mais ai tá tendo este problema ?
  5. Respostas
    0
    Visualizações
    762

    Ajuda no Radio Mobile - Enlace 17Km

    Olá Amigos do Under-Linux

    Caros amigos venho ate aqui para pedir uma ajudinha dos mais sábios do Radio-Mobile para calcular um enlace que estou montando em 5.8, acho que minha zona de fresnel esta...
  6. Respostas
    3
    Visualizações
    2.270

    Re: Sinal Strength Tx/Rx no Mapa

    Boa Tarde meu amigo, no meu mapa fechando um link para monitoramento, ele mostra apenas o sinal da ponta B que seria o RX, queria ficar monitorando o sinal Tx e Rx.

    43801
  7. Respostas
    3
    Visualizações
    2.270

    Sinal Strength Tx/Rx no Mapa

    Olá meus amigos,

    Estou procurando uma maneira de monitorar no mapa o Sinal Strength Tx/Rx de um enlace, no mapa ele mostra apenas o sinal Rx, queria monitorar Rx/Tx teria como eu mudar isso
    ...
  8. Respostas
    10
    Visualizações
    11.344

    Re: Bloqueio UltraSurf MikroTik 5.0

    Olá tmelooliveira blzzz...

    Cara trabalho com MikroTik para Firewall em redes...
    Tenho clientes que pede para bloquear o UltraSurf.
  9. Respostas
    10
    Visualizações
    11.344

    Re: Bloqueio UltraSurf MikroTik 5.0

    Olá Keybow Blzz

    Cara estou tendo problemas para adicionar o Script layer7, está dando erro.
  10. Respostas
    10
    Visualizações
    11.344

    Bloqueio UltraSurf MikroTik 5.0

    Olá Amigos

    Amigos estou querendo bloquear o UltraSurf no meu firewall com MikroTik trabalho com Mikrotik 5.0 apenas como um Rotiador Firewall, Já procurei em varios lugares bloquear este cara mais...
  11. Respostas
    1
    Visualizações
    2.627

    Script enviar backup via FTP para servidor externo

    Olá Caros Amigos..

    Amigos estou procurando um script para o Mikrotik v5.4, para enviar o backup do mesmo via FTP ou HTTP para um servidor externo.
    Alguem já trabalho assim ?
    Estou na procura...
  12. Respostas
    11
    Visualizações
    7.675

    Re: Ajuda com VPN - L2TP MikroTik

    Ok já esta add.
  13. Respostas
    11
    Visualizações
    7.675

    Re: Ajuda com VPN - L2TP MikroTik

    Não isso que não estou conseguindo, pingo todos apenas do servidor VPN
  14. Respostas
    11
    Visualizações
    7.675

    Re: Ajuda com VPN - L2TP MikroTik

    Luizbe assim já tenho as rotas para acesso interno via VPN, mais quando estou em um cliente vpn eu não pingo o ip de um outro cliente vpn, não pingo os ips dos clientes vpn, nos clientes tenho uma...
  15. Respostas
    11
    Visualizações
    7.675

    Ajuda com VPN - L2TP MikroTik

    Olá caros amigos do fórum.

    Caros amigos, estou montando um servidor vpn no mikrotik trabalhando com L2TP para interligar 5 filiais, no servidor tenho IP Válido, minha duvida e a seguinte, já...
  16. Respostas
    6
    Visualizações
    6.023

    Re: MikroTik 5.2 + Squid 2.7 - Cache Full

    Minhas regras estão assim .

    /ip firewall mangle
    add action=mark-connection chain=prerouting comment="Controle p2p" disabled=\
    no new-connection-mark=p2p_conn p2p=all-p2p passthrough=yes
    add...
  17. Respostas
    6
    Visualizações
    6.023

    Re: MikroTik 5.2 + Squid 2.7 - Cache Full

    Olá Suascm .blz. Cara já tentei com TOS 12 mais não esta marcando . quando marca o controle de banda dos clientes fica full com toda banda, teria que ser apenas o cache não ?
  18. Respostas
    6
    Visualizações
    6.023

    Re: MikroTik 5.2 + Squid 2.7 - Cache Full

    Olá Suascm .blz. Cara já tentei com TOS 12 mais não esta marcando . quando marca o controle de banda dos clientes fica full com toda banda, teria que ser apenas o cache não ?
  19. Respostas
    6
    Visualizações
    6.023

    MikroTik 5.2 + Squid 2.7 - Cache Full

    Olá Amigos, estou com problemas . meu Mikrotik é 5.2 está em paralelo com o Debian 6, estou tendo problemas para marcar, entregar o cache full para os clientes, vcs tem alguma dica de como devo...
  20. Respostas
    25
    Visualizações
    14.022

    Mk 5.2 + squid2.7STABLE nao esta marcando pacote ZPH

    Olá Amigos estou com mesmo problema .. meu Mikrotik é 5.2 está em paralelo com o Mikrotik, estou tendo problemas para marcar, entregar o cache full para os clientes, vcs tem alguma dica de como devo...
  21. Respostas
    4
    Visualizações
    1.389

    Re: Ajuda com Squid 2.7 - FullCache

    Perigoso como devo marcar no Iptables
  22. Respostas
    4
    Visualizações
    1.389

    Re: Ajuda com Squid 2.7 - FullCache

    Como devo marcar no iptables
  23. Respostas
    4
    Visualizações
    1.389

    Ajuda com Squid 2.7 - FullCache

    Olá Amigos do Forum..

    Amigos estou tentando colocar meu squid 2.7 para cacheFull .. mais sem exito.
    Já verifiquei meu squid.conf tb sem exito.. vcs teriam uma ideia do erro, meu squid esta...
  24. Respostas
    7
    Visualizações
    2.878

    Re: Script Add IpAddress Mikrotik

    Geeek Show de bola seu Script Rodo.. mais tenho que modificar ele . ele está criando assim:
    Seu Script
    EX: 192.168.1.1/30 - 192.168.2.1/30 - 192.168.3.1/30

    Tem como modificar ele para ficar...
  25. Respostas
    7
    Visualizações
    2.878

    Re: Script Add IpAddress Mikrotik

    Geeek Show de bola seu Script Rodo.. mais tenho que modificar ele . ele está criando assim:
    Seu Script
    EX: 192.168.1.1/30 - 192.168.2.1/30 - 192.168.3.1/30

    Tem como modificar ele para ficar...
Resultados 1 a 25 de 194
Página 1 de 8 1 2 3 4