Pesquisar:

Tipo: Posts; Usuário: olivionet

Página 1 de 20 1 2 3 4

Pesquisar: Pesquisa demorou 0,08 segundos.

  1. Respostas
    4
    Visualizações
    3.910

    Re: Quantos clientes rb 941-2n suporta

    Amigão, onde vc viu que esse equipamento suporta 250 usuários ? Se enganou.

    Amigo esse equipamento tem 650mhz de processamento e 32MB de memória RAM.

    Pra vc ter uma idéia uma rb3011 tem 2...
  2. Respostas
    4
    Visualizações
    3.435

    Re: Sistema VIGO agora com INSTALAÇÃO GRATUITA e open-source

    Quanto abrirem o código tenho interesse, muito boa iniciativa.


    Tenho meu sistema próprio tem 12 anos, tem muuuuuita coisa que nenhum dos sistemas de gestão atuais tem, e que não abro mão pois é...
  3. Respostas
    4
    Visualizações
    2.679

    Re: Backup Do Mikrotik Via Ftp

    Segue o meu script FUNCIONAL, ele atualiza a hora pra ficar renomeado corretamente e depois envia pro ftp.


    /system ntp client set enabled=yes primary-ntp=200.160.0.8 secondary-ntp=200.189.40.8...
  4. Respostas
    11
    Visualizações
    3.246

    Re: SISTEMA DE MONITORAMENTO DIARIO DE USUARIOS CONECTADO A AP's

    Não, somente script no mikrotk e um script no cron do velho e bom linux
  5. Respostas
    11
    Visualizações
    3.246

    Re: SISTEMA DE MONITORAMENTO DIARIO DE USUARIOS CONECTADO A AP's

    Exemplo de SCRIPT do MIKROTIK;


    :log info "Iniciando Script de Sinal...!!!!"
    local server "ip_do_server_FTP"
    local user "User_server_FTP"
    local pass "Password_server_FTP"
    local fname...
  6. Respostas
    11
    Visualizações
    3.246

    Re: SISTEMA DE MONITORAMENTO DIARIO DE USUARIOS CONECTADO A AP's

    Aqui o mikrotik gera um arquivo txt , com sinal e quantidade dos sinal dos clientes conectados e entra no ftp de um servidor linux e coloca os arquivos, depois um script no cron do linux roda, trata...
  7. Respostas
    14
    Visualizações
    1.654

    Re: Antena com mas de 200 metros ate a casa do cleinte

    Se for usar um equipamento Mikrotik, fica mais fácil pelo range de voltagem deles ser maior (7v-30v no caso do groove que usamos. (https://routerboard.com/RBGroove52HPn)

    Atendo bastante rural aqui...
  8. Tópico: Vistoria Anatel

    por olivionet
    Respostas
    5
    Visualizações
    2.539

    Re: Vistoria Anatel

    Jovem eles só vão ai se alguém te denunciar!

    Vão olhar a licença da estação e antigamente testavam o 0800 (acho q hj não é obrigatório mais), se pegar uns fiscal bem chatos vão olhar etiquetas de...
  9. Re: Meu sonho se tornando realidade mikrotik 2x2 baixo custo long range

    https://under-linux.org/showthread.php?t=184969

    Dizendo o rapaz do tópico acima que fez 20km com sinal -64 sem alinhamento fino! Daí sim já era ubilixo!


    Sent from my iPhone using UnderLinux...
  10. Respostas
    29
    Visualizações
    7.573

    Re: Enlace Zona Rural - 3km

    Nunca usei acredito não ser muito bom para este fim, mas vamos aos custos:

    Topologia 1 :

    AP TPLINK (link): R$ 265,00
    OMINI 2.4 GHZ 12 DBi (mais vagabunda): R$ 200,00
    PIGTAIL: R$ 25,00
    ...
  11. Respostas
    29
    Visualizações
    7.573

    Re: Enlace Zona Rural - 3km

    EU não trocaria jamais....

    Nanostation é setorial com antena de menor abertura, apenas um não iria cobrir os 360º, sem contar que se fazer um barulho de trovão perto dele, ele queima... kkkk
    ...
  12. Respostas
    29
    Visualizações
    7.573

    Enlace Zona Rural - 3km

    Cara jah que vai gastar, gasta soh uma vez e faz a coisa definitiva e com possibilidade de aumento de banda futura, em 2.4ghz essa banda é bem limitada, na internet de hoje (zapzap, youtube, facebook...
  13. Respostas
    1
    Visualizações
    720

    Re: NetMetal porta sfp

    Segue:

    http://flytec.com.py/?inc=view&p=1579&prod=MIKROTIK%20SFP%20S-3553LC20D%20PAR%20DE%20MODULOS


    http://routerboard.com/S-3553LC20D


    Sent from my iPhone using UnderLinux mobile app
  14. Tópico: PTP de Fibra

    por olivionet
    Respostas
    13
    Visualizações
    3.028

    Re: PTP de Fibra

    Certo,

    Como já tem as rbs use gbic, que tem os da própria mikrotik e não vejo porque não usar eles, tem bom preço, boa qualidade e são da mesma marca.

    Se precisar usar conversor use planet...
  15. Tópico: PTP de Fibra

    por olivionet
    Respostas
    13
    Visualizações
    3.028

    PTP de Fibra

    Jovem não sei se entendi a sua dúvida, mas em um ptp de fibra, não se usa equipamentos alem da fibra e dos ativos nas pontas (conversor, rb com sfp, switchs...) já que vc diz que tem rb's com sfp,...
  16. Respostas
    9
    Visualizações
    2.080

    Re: SVA 2016 ainda é válido ?

    Desculpe, mas não tinha visto que você estava em processo de retirada do scm, antes de falar de alguem veja o histórico dessa pessoa no forum e o que ele jah fez e quem essa pessoa já ajudou, peço...
  17. Respostas
    9
    Visualizações
    2.080

    Re: SVA 2016 ainda é válido ?

    Tira uma licença logo tah tão barato hoje em dia !!

    SVA é aquela, vai do entendimento do fiscal, então pra que correr o risco?!
  18. Respostas
    2
    Visualizações
    883

    Re: Cabo de Rede Blindado Duplo Isolamento

    Isso amigo, qual marca e valor ? passa o contato ai
  19. Tópico: Mk + php + add

    por olivionet
    Respostas
    4
    Visualizações
    1.044

    Re: Mk + php + add

    Cara aqui uso RADIUS c/ os dados em mysql, assim vc manda o mikrotik buscar as informações no radius e o radius busca na sua base de dados.

    Usei hotspot por 8 anos, mas nos ultimo ano com os https...
  20. Respostas
    6
    Visualizações
    2.262

    Re: RB750r2 (Hex Lite)

    Se tiver alguem que traz equipamento do Paraguay tem na flytec:

    http://flytec.com.py/?inc=view&p=5656&prod=MIKROTIK-%20ROUTERBOARD%20RB%203011UIAS-RM%20L5

    E até ontem tinha no mercadolivre,...
  21. Respostas
    6
    Visualizações
    2.262

    Re: RB750r2 (Hex Lite)

    Cara suporta sim, a rb2011 é 600mhz e a rb750r2 é 850mhz, então a rb750r2 é melhor em processamento que a 2011, mas compre uma rb3011 esta com preço bom e é bem superior em processamento.


    Sent...
  22. Respostas
    23
    Visualizações
    3.943

    Re: Fornecedor de Roteador Wireless

    Haxors, isso ai toda loja tem, queremos saber de preços de roteadores barato, vc tem ?

    Se tem, passa o preço e modelo, pois propaganda todos nós estamos cheios, contribua para o tópico ao invés de...
  23. Respostas
    25
    Visualizações
    8.047

    NV2, AP e Clientes, Postem suas experiências

    Cara tem vários posts nesse sentido, mas vamos lah!

    Desempenho: vendo planos de ate 5mb em 20mhz, uso tambem em 10mhz porem pra planos de 1mega somente, porem em 20mhz na minha casa jah passou...
  24. Tópico: Telefonia

    por olivionet
    Respostas
    9
    Visualizações
    1.335

    Telefonia

    To iniciando a venda do PLIGG para meus clientes, tem baixo custo mensal e chamadas ilimitadas para fixo nacional e internacional e ate para alguns celulares internacionais. Uso aqui, tem telefone...
  25. Respostas
    15
    Visualizações
    8.952

    Re: Hotspot com certificado digital

    Compra um roteador que faça essa autenticação de hotspot via facebook que já vem pronto, se for um projeto que não tem necessidade de muita performance, tem um modelo da intelbras que jah vem pronto...
Resultados 1 a 25 de 500
Página 1 de 20 1 2 3 4