Pesquisar:

Tipo: Posts; Usuário: allef

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Tópico: mikrotik

    por allef
    Respostas
    1
    Visualizações
    983

    mikrotik

    bom dia pessoal!
    estou sem internet no meu servidor de mikrotik alguém pode mim ajudar
  2. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    FabianoMartins2, essas regras aí que tem no NAT
  3. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    /ip firewall nat
    add action=masquerade chain=srcnat comment="NAT LINK " disabled=no out-interface=LINK src-address=192.168.1.0/24
    add action=redirect chain=dstnat comment="Redirecionamento para o...
  4. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    mcdornas, marquei as opções serialize conections e always cache mesmo assim não funciono.
  5. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    O que deixa minha internet lenta, é a regra do nat
  6. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    essa é a regra do NAT
    out-interface=LINK src-address=192.168.1.0/24
    add action=redirect chain=dstnat comment="Redirecionamento para o Proxy" \
    disabled=yes dst-port=80 in-interface=LOCAL...
  7. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    /ip firewall filter
    add action=accept chain=input comment="BLOQUEIO DE SITE WEB-PROXY" disabled=no \
    dst-port=3128 protocol=tcp
    add action=drop chain=input comment="BLOQUEIO SSH - PORT 3128"...
  8. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    FabianoMartins2, olhei o link que vc mando e aparentimente esta correto, mais só que quando coloco a regra no firewall minha internet fica mt lenta não consigo navegar em nenhuma pagina.
  9. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    wld.net1, não deu certo. digito no terminal mais não aparece nada.
  10. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    fabianoMartins2, fiz do jeito que vc falo e ainda continua minha internet lenta, basta desativar essa regra que tudo volta ao normal
  11. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    wagnerdd, tenho uma CPU com dual-core 2GB De memoria , HD 320, tenho um link de 4MB da Embratel.
    as configurações do DNS ESTÃO ok, uso o dns que a embratel mim forneceu
  12. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    ok, só que minha internet agora está muito lenta não abre nehuma pagina, basta eu, desativa a regra que fiz para o proxy que foi IP/Firewall/NAT- geral (dstnat) protocolo (6 (tcp) DST port: 80...
  13. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    55573
    vc está falando dessa abas?
  14. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    5557155572
    Wagnerdd, fica assim as regras q vc falo?
  15. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    wgnerdd, não ativei não como que faço isso?
    ontem também notei que depois que coloquei o web-proxy, minha internet fico muito lenta.
  16. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Re: Web-proxy mikrotik

    5556955570
    mcdornas, está aí minha regras
  17. Tópico: Web-proxy mikrotik

    por allef
    Respostas
    32
    Visualizações
    5.167

    Web-proxy mikrotik

    Bom dia senhores!
    estou tentando configurar o web-proxy no mikrotik. já fiz todas as regras esta funcionando direitinho, mais quando vou fazer uma pesquisa no google aparece está mensagem ´´...
  18. Tópico: Juntar rede

    por allef
    Respostas
    8
    Visualizações
    2.037

    Re: Juntar rede

    obr pela a força pessoal
  19. Tópico: Juntar rede

    por allef
    Respostas
    8
    Visualizações
    2.037

    Re: Juntar rede

    ok faelldantas , vou fazer aqui e depois posto pra dizer se Deu certo ou não
    brigado pela a força!
  20. Tópico: Juntar rede

    por allef
    Respostas
    8
    Visualizações
    2.037

    Re: Juntar rede

    Eu, tenho um mikrotik versão 5.20, isso mesmo os dois links são de operadoras Diferentes, já procurei algo que ensine fazer isso no mikrotik mais não consegui, vc sabe mim dizer como faço isso ?
  21. Tópico: Juntar rede

    por allef
    Respostas
    8
    Visualizações
    2.037

    Juntar rede

    Saudações pessoal!

    tenho um link com a Embratel de 4 MB e contratei outro link de 2MB, queria saber se tem como juntar os dois provedores, ou tipo se fico usando o link de 4 MB e deixo o de 2 MB...
  22. Tópico: mikrotik caindo

    por allef
    Respostas
    9
    Visualizações
    1.960

    Re: mikrotik caindo

    é sim arthur
  23. Tópico: mikrotik caindo

    por allef
    Respostas
    9
    Visualizações
    1.960

    Re: mikrotik caindo

    tenho outra duvida, eu uso o DNS do Google e noto de vez enquanto minha internet fica lenta troco e DNS e volta ao normal mais depois fica lenta de novo. já resetei o mikrotik e mesmo assim continua...
  24. Tópico: mikrotik caindo

    por allef
    Respostas
    9
    Visualizações
    1.960

    Re: mikrotik caindo

    bom dia pessoal!
    já testei direto e não é a internet é o mikrotik mesmo.
    já olhei no log e não tem nenhum erro. quando estou sem internet consigo acessar o mikrotik mais não navega na internet....
  25. Tópico: mikrotik caindo

    por allef
    Respostas
    9
    Visualizações
    1.960

    mikrotik caindo

    saudações pessoal,

    tenho um servidor de mikrotik, e minha internet fica caindo direto, de 5 em 5 minutos ela cai aí passa 1 minuto volta de novo
    isso já faz um semana o que pode ser?
Resultados 1 a 25 de 32
Página 1 de 2 1 2