Pesquisar:

Tipo: Posts; Usuário: Pollaco

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    3
    Visualizações
    2.301

    Re: Vendo provedor de internet

    VENDIDO!!!!!!


    [email protected][/QUOTE]
  2. Respostas
    3
    Visualizações
    2.301

    Re: Vendo provedor de internet

    mais imformações em meu email


    [email protected]
  3. Respostas
    3
    Visualizações
    2.301

    Vendo provedor de internet

    Vendo provedor de internet, já com SCM própria, com carro, toda a infra, servidores antenas, e carteira de clientes..
    preço a combinar.
    retorno por e-mail


    Obs.: fica no interior do paraná,...
  4. Respostas
    7
    Visualizações
    3.155

    Re: Fibra óptica COPEL

    sou da regiao metropolitada de curitiba parana, e tenho copel a 1 ano, nada a reclamar, ping para google a 9ms tenho 14mb
  5. Respostas
    6
    Visualizações
    4.980

    Re: Routerboard SEXTANT G-5HnD

    se for visada perfeita vc irá fechar um enlace ótimo com essas antenas,
    faça un nstreme nelas vai regulando as potencias até ficar estavel, certeza que no minimo 50mb vc irá passar, e a latencia...
  6. Respostas
    6
    Visualizações
    4.980

    Re: Routerboard SEXTANT G-5HnD

    atualmente fiz um ponto a ponto com ela e mikrotik 433ah cartao r52h (nao o ''n'')
    faz 6 meses que esta e passa mais de 50 mb a 1,9km. ficaria melhor se ultilizasse o par delas pois no meu caso...
  7. Tópico: Bullet M5

    por Pollaco
    Respostas
    3
    Visualizações
    1.069

    Re: Bullet M5

    mas como vou fazer isso, via putty?
    sou meio leigo nisso
  8. Tópico: Bullet M5

    por Pollaco
    Respostas
    3
    Visualizações
    1.069

    Bullet M5

    Olá a todos do Forum,
    venho pedir a vcs que concerteza ja passaram por isso e ja resolveram
    bom vamos lá::
    tenho uma rede 5.8 com bullet m5 rodando liso, estava fazendo algumas alterações e acabei...
  9. Re: Anatel barrou todas as RB's da série 1000. E agora qual substituto à altura??

    E como ficaria nós pequenos que usamos hotspots ou pppoe na mikrotik?
    teriamos que migrar todos para um servidor pc mikrotik com 500 placas de redes para diversos serviços e comprar um switch...
  10. Respostas
    4
    Visualizações
    2.002

    Re: Omni 2.4 + omni 5.8 na mesma torre

    Então, tenho uma estrutura parecida com essa , um bullet m2 + omin oiw 12,5db
    e bullet m5 + omin oiw 12db numa distancia de 0,50cm em cima da torre. Atendo cerca de 2,50km com ambas as antenas com...
  11. Tópico: Parceria SCM

    por Pollaco
    Respostas
    11
    Visualizações
    2.612

    Re: Parceria SCM

    E ai blz
    vi que vc é de Santa Catarina, estou certo?
    então fala com o Cleber
    www.wrnet.com.br
  12. Respostas
    2
    Visualizações
    928

    mikrotik criando regra automaticamente

    OLÁ a todos
    estou tendo um problema que nao acontecia antes comigo, foi depois de eu ter resetado minha rb que aconteceu isso
    quando reboot a mikrotik ela cria uma regra para cada ppp no mangle.
    o...
  13. Respostas
    67
    Visualizações
    22.552

    Re: Acesso Remoto ao Servidor Após o PCC

    pode me passar o modelo pra eu comparar com o meu e ver no que eu estou errando?
  14. Respostas
    67
    Visualizações
    22.552

    Re: Acesso Remoto ao Servidor Após o PCC

    OLHA EU AI DE NOVO.
    consegui fazer o redirecionamento da porta 8291 do winbox, entao menos um serviço, mas o dmz pra mim nao funcionou ou estou fazendo algo de errado, outra coisa tbm que gostaria...
  15. Respostas
    67
    Visualizações
    22.552

    Re: Acesso Remoto ao Servidor Após o PCC

    tentei usar o DMZ mas nao rolou, ou alguma coisa de errado estou fazendo
    está ai as regras de nat do meu PCC
    /ip firewall nat
    add action=dst-nat chain=dstnat comment=PC.WBX disabled=no...
  16. Respostas
    67
    Visualizações
    22.552

    Re: Acesso Remoto ao Servidor Após o PCC

    boa noite a todos
    gostaria de agradecer pois foi daqui que retire a regra para o acesso após o load para o servidor mikrotik, só tem um problema, uso link dedicado e tbm adsl's. quando so tinha o...
  17. Respostas
    11
    Visualizações
    3.531

    Re: UBNT - Firmware 5.3.3

    TIVE VARIOS problemas com esse firmware
    1º perca de performace
    2º variação em sina
    3º perde potencia no cod brasil
    sinal no ap diminui referente ao cliente com essa firmware.


    baixei logo pra...
  18. Respostas
    32
    Visualizações
    25.277

    Re: Rocket M5 + BaseStation (ubiquiti)

    Ativa o NAT
    Tive esses problemas tbm
  19. Respostas
    34
    Visualizações
    17.846

    Re: Enlace de 14 KM com visada / Nanobridge M5 passa?

    Bom dia
    fechei um enlace de 13,5km com um par de nanobridge m5 com visada com um sinal de -71 com airmax ativado 180/180mb
    passando meros 50 mb
    mas ainda da pra melhorar pois consegui chegar até...
  20. Respostas
    3
    Visualizações
    2.145

    Re: link 1mb full duplex

    Bom dia
    eu uso atualmente 2mb ful da copel.
    quando tinha apenas 1mb era sagrado 17 clientes conectados e ja era a banda
    agora com 2mb ta aguentando 29 clientes
    isso nas velocidades de 200k por...
  21. Respostas
    2
    Visualizações
    1.551

    Re: Nanom5 comendo banda sem passar pelo hotspot

    bem entao vamos
    ai esta o meu firewall...

    # jun/19/2011 01:23:47 by RouterOS 4.16
    # software id = 1GLV-60SG
    #
    /ip firewall connection tracking
    set enabled=yes generic-timeout=10m...
  22. Respostas
    2
    Visualizações
    1.551

    Nanom5 comendo banda sem passar pelo hotspot

    Bom dia Pessoal do Under
    tenho um pequeno provedor de internet onde uso 5.8ghz e 2.4ghz
    Nas 2.4 uso antenas setoriais da OIW e cartoes R52h
    Em 5.8ghz uso nanostation m5 16db para o envio de sinal...
  23. Respostas
    9
    Visualizações
    7.251

    Re: Torre autoportante + fundação

    pode fazer tranquilo
    Tenho uma autoportante de 18mts, a sapata é assim.

    Satapa de 1,50x1,50x0,70
    6 buracos de 1,50x dentro da sapata


    foi 11 sacos de cimento e 2mts de areia 2mts de pedra
  24. Respostas
    9
    Visualizações
    6.852

    Re: Acessar nanostation depois de mikrotik

    Consegui ...
    tinha uma coisa errado na sua regra.. retirei a saida para a ether2 e funcionou na primeira.


    obrigado mesmo
  25. Respostas
    9
    Visualizações
    6.852

    Re: Acessar nanostation depois de mikrotik

    Opa
    tenho sim


    eu uso uma adsl para mim em particular
    e o mk tem sua propia internet com seu proprio ip dedicado

    estou fazendo os testes pela adsl
Resultados 1 a 25 de 29
Página 1 de 2 1 2