Pesquisar:

Tipo: Posts; Usuário: Juniin

Página 1 de 7 1 2 3 4

Pesquisar: Pesquisa demorou 0,03 segundos.

  1. Respostas
    86
    Visualizações
    19.245

    Re: Configurar load balance

    Agradeço ao amigo, FabianoMartins, que fez o meu balanceamento funcionar sem a necessidade de nat na rb central.
    Eu pensava que o meu balance estava simples, agora ele ta realmente simples como...
  2. Respostas
    86
    Visualizações
    19.245

    Re: Configurar load balance

    FabianoMartins2 , obrigado pela atençao, amigo.

    Eu uso links iguais, 50M cada um, essa regra de JUMP, realmente eu acrescentei ao meu balance porque eu vi que nos sites de filmes online ora o...
  3. Respostas
    86
    Visualizações
    19.245

    Re: Configurar load balance

    Acronimo, nao uso ospf porque tanto o pc que autentica os clientes quanto a rb que faz o balance estao no mesmo lugar, lugar fisico e, por tanto, nao vi necessidade de ospf... fiz apenas uma regra...
  4. Respostas
    86
    Visualizações
    19.245

    Re: Configurar load balance

    /ip firewall mangle
    add action=mark-routing chain=prerouting comment="Cliente pelo mesmo link" \
    connection-mark=ISP1_conn in-interface=Local new-routing-mark=ISP1
    add action=mark-routing...
  5. Respostas
    86
    Visualizações
    19.245

    Re: Configurar load balance

    Faz um tempo que tento acertar o balance sem nat na central...
    toda vez que tiro o nat fica saindo mais por um dos links.
    Ja desativei algumas regras no mangle do balance, ja acrescentei outras e...
  6. Respostas
    12
    Visualizações
    5.126

    Re: Load Balance e OSPF

    e ai Arthur, alguma dica?
  7. Respostas
    12
    Visualizações
    5.126

    Re: Load Balance e OSPF

    Sim, claro...

    ip firewall mangle
    add action=mark-routing chain=prerouting comment="Cliente pelo mesmo link" \
    connection-mark=ISP1_conn in-interface=Local new-routing-mark=ISP1
    add...
  8. Respostas
    12
    Visualizações
    5.126

    Re: Load Balance e OSPF

    Guilherme, eu tenho a comunicaçao entre o balance e o concentrador, fiz as rotas e desativei o nat do concentrador..
    O problema é igual ao que voce enfrentou, fica saindo quase tudo por um link so. ...
  9. Respostas
    138
    Visualizações
    59.729

    Re: Mini Balance PCC com Failover automático

    Arthur Bernardes , no meu casso eu tenho alguns clientes que recebem dhcp /30, cada um com ip diferente. o ip desses clientes sao cadastrados no servidor dhcp manualmente ,exemplo:

    cliente 1...
  10. Respostas
    138
    Visualizações
    59.729

    Re: Mini Balance PCC com Failover automático

    Andrio, segui seu tutorial e fiz o balanceamento e ficou muito bom, sem problema com sites, jogos etc
    Mas nao sei como acessar externamente - fora da rede - meu servidor, nem mesmo o proprio...
  11. Respostas
    48
    Visualizações
    51.621

    Re: Ajuda com Modem VDSL GVT Power Box [email protected] 2764

    To usando o pwbox roteado, desativei o wifi e a net ficou melhor (com o wifi ligado a net - 50 megas - ficava lenta)
    O meu problemas é com jogos, eles nao entram e quando entram ficam caindo.....
  12. Respostas
    25
    Visualizações
    9.866

    Re: WebCam não Funciona após PCC

    to usando both-address and ports , aqui a navegaçao ficou melhor assim,
    Porem tem essas falhas. O que falta mesmo é de uma melhor configuraçao.
    To analisando tudo que vejo nos sites, assim que...
  13. Respostas
    25
    Visualizações
    9.866

    Re: WebCam não Funciona após PCC

    com as regras que o LUIZBE passou, o msn ate aceitou a webcam mas ficou caindo a todo instante.

    abs
  14. Respostas
    25
    Visualizações
    9.866

    Re: WebCam não Funciona após PCC

    Amigo, se resolveu seu problema posta ai por favor, aqui tenho o mesmo problema com o msn mais webcam, ora funciona, ora nao.

    abs
  15. Respostas
    11
    Visualizações
    3.630

    Re: Teste de bancada com a routerboard SXT.

    Agora temos um equipamento com o diferencial do S.O mikrotik que é sem comparaçao
  16. Tópico: CPE Elsys

    por Juniin
    Respostas
    41
    Visualizações
    17.344

    Re: CPE Elsys

    Uso essa cpe... sao boas sim! Se voce nao distribue com cartao N desative a funçao N , na CPE, que irá conectar. Coloca na cpe modo B ou G ou misto BG conforme sua rede.

    Boa sorte
  17. Respostas
    18
    Visualizações
    3.736

    Re: Problema persistente.

    Pois é... aqui ta parecendo, apenas parecendo, site da anatel; e olha que se fosse muitos nao estariam aqui "bancando" uma de legalista. Tambem fico chateado com essa arrogância medíocre de querer...
  18. Tópico: Provedor 5.8

    por Juniin
    Respostas
    15
    Visualizações
    3.692

    Re: Provedor 5.8

    Compreendo a preocupação de todos sobre legalidade... mas a pergunta é se ele terá problema com arvores...
    amigo, 5.8 é muito mais sensivel a obstáculos entao voce precisa de visada limpa pra...
  19. Respostas
    8
    Visualizações
    2.234

    Re: Alguns Clientes não Conectam

    Isso ta parecendo interferencia, parecendo...
    voce disse que trocou o canal e melhorou por 3 dias entao nao deve ta no equipamento o seu problema.
    Nunca usei grade para transmitir mas ja vi...
  20. Respostas
    16
    Visualizações
    4.482

    Re: Tsunami no japão derruba torre da concorrencia....

    Amigo, tenho muito SENSO de humor. Deixei bem claro que nao se trata de uma critica.
    Quanto a necessidade desse tipo de post é importante sim (everton) o que nao é importante é usar qualquer tipo de...
  21. Respostas
    16
    Visualizações
    4.482

    Re: Tsunami no japão derruba torre da concorrencia....

    Amigao, apenas uma observaçao: o titulo do seu post é irônico.
    Pode nao ter sido sua intenção mas ficou sarcástico.
    Entendo a preocupação do rapaz com relaçao a esse tipo de postagem.

    Espero...
  22. Respostas
    86
    Visualizações
    18.860

    Re: boa a mikrotik vai cancelar todos os mikrotiks craqueados

    ahhh.. ai é de lascar ne jorge? Pô cara eu posso fazer isso com as empresas ricas meu irmao, mas voce nao pode fazer isso comigo que sou "pobrezinho".. ou seja, o pobre pode ser bandido.
  23. Respostas
    86
    Visualizações
    18.860

    Re: boa a mikrotik vai cancelar todos os mikrotiks craqueados

    Tem o outro lado da moeda... voce usa um crackeado e, nao funcionando bem, voce joga a culpa no OS quando está na versao.mas isso é debate para sala de psiquiatra. O que me chama mais atençao é a...
  24. Respostas
    86
    Visualizações
    18.860

    Re: boa a mikrotik vai cancelar todos os mikrotiks craqueados

    Perfeito.

    Tambem acho essa informaçao duvidosa... Quem usa mk crackeado perde por usar um sistema desatualizado.Alem de ser uma violaçao do direito é muita burrice usar um sistema tao barato...
  25. Respostas
    10
    Visualizações
    3.341

    Re: Resultado muito estranho cartao xr2

    Sua fonte tem quantos amperes? veja a qualidade dela. Sao 3 cartoes e uma rb, eles precisam de uma fonte muito boa, acho que, no minimo, 4Amp. Esse noise ta horrivel; os amigos falaram coisas...
Resultados 1 a 25 de 171
Página 1 de 7 1 2 3 4