Pesquisar:

Tipo: Posts; Usuário: debian2006

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    2
    Visualizações
    1.895

    Re: Problema com Oracle

    Por favor, será que alguém pode me ajudar????


    Obrigado a todos....
  2. Respostas
    2
    Visualizações
    1.895

    Problema com Oracle

    Olá pessoal tudo bom?
    Estou tendo um problema com a instalação do banco de dados oracle, o programador disse que o mesmo não está funcionando.
    Como não tenho conhecimento deste banco de dados estou...
  3. Respostas
    3
    Visualizações
    1.389

    vou dar uma verificada.....obrigado!!

    vou dar uma verificada.....obrigado!!
  4. Respostas
    3
    Visualizações
    1.389

    Erro gerado na tela....

    Fala galera do linux....
    Estou utilizando o redhat com o samba.
    Após fazer logon no prompt aparece do nada alguns erros na tela, não consegui descobrir o motivo, será que alguém conhece???

    Audit...
  5. Respostas
    6
    Visualizações
    2.538

    De qual máquina??? porque da maquina secundária...

    De qual máquina???
    porque da maquina secundária eu ñao posso colocar em user porque não tenho controle de usuários neste servidor ele é somente banco de dados do programa empresarial e do programa...
  6. Respostas
    4
    Visualizações
    1.927

    Galera obrigado pela ajuda..... Não tenho um...

    Galera obrigado pela ajuda.....

    Não tenho um servidor DNS estou resolvendo direto da telefonica mesmo que está no roteador!!
    é só colocar nos hosts os nomes das maquinas que resolve?? não precisa...
  7. Respostas
    4
    Visualizações
    1.927

    Problema na rede ............

    Galera estou com este problema....
    como posso resolver??
    Quando eu pingo na rede atraves do servidor ele não vai na rede e parece que vai buscar fora.....

    rvcata:~# ping suporte
    PING suporte...
  8. Respostas
    14
    Visualizações
    4.543

    Então .... Placa de rede creio que não seja...

    Então ....
    Placa de rede creio que não seja porque os dois servidores estão com o mesmo erro.....
    Agora eu preciso saber como eu posso resolver o problema que quando eu pingo um nome os servidores...
  9. Respostas
    14
    Visualizações
    4.543

    Detectei um problema causado por essa falha....

    Detectei um problema causado por essa falha.
    Quando eu coloco qualquer arquivo no servidor ele vai rápido. mais quando preciso retirar o arquivo do servidor demora demais e começa a aparecer essas...
  10. Respostas
    6
    Visualizações
    2.538

    [global] unix charset = iso8859-1 ...

    [global]
    unix charset = iso8859-1
    workgroup = CATA
    realm = CATA.COM.BR
    netbios aliases = cata
    server string = Servidor de Contas e Arquivos
    ...
  11. Respostas
    6
    Visualizações
    2.538

    os dois usam a mesma versão do samba, todos na...

    os dois usam a mesma versão do samba, todos na mesma faixa de ip e estou usando dominio!!!
  12. Respostas
    14
    Visualizações
    4.543

    Segue o smb.conf [global] unix...

    Segue o smb.conf


    [global]
    unix charset = iso8859-1
    workgroup = CATA
    realm = CATA.COM.BR
    netbios aliases = cata
    server string = Servidor de Contas e...
  13. Respostas
    1
    Visualizações
    2.533

    Problemas com impressão!!! Samba+Cups

    Galera é o seguinte,

    Não consigo compartilhar a impressora via samba, consigo imprimir direto do browser do cups, mais no samba não. A impressora compartilhada no samba não aparece no browser....
  14. Respostas
    14
    Visualizações
    4.543

    Segue o smb.conf [global] unix...

    Segue o smb.conf

    [global]
    unix charset = iso8859-1
    workgroup = CATA
    realm = CATA.COM.BR
    netbios aliases = cata
    server string = Servidor de Contas e...
  15. Respostas
    14
    Visualizações
    4.543

    Nao vejo falhas..... Somente essa mensagem de...

    Nao vejo falhas.....
    Somente essa mensagem de erro mesmo!!
    Ainda não consegui descobrir a hora que o erro ocorre!!!
    Está dificil pois são 30 máquinas conectando no servidor e utilizando arquivos,...
  16. Respostas
    6
    Visualizações
    2.538

    Problema no log do samba....

    Galera estou com este problema que está sendo gerado nos dois servidores samba que tenho aqui na empresa, o primeiro em debian que é o principal e o segundo é redhat.
    o erro é:
    ...
  17. Respostas
    1
    Visualizações
    2.604

    Problema no Postgresql.....

    Galera estou com este problema no porstgresql-8.1 e não consigo resolver, já revirei a internet já tentei gerar novos certificados mais não consigo resolver este problem que estão acabando com meus...
  18. Respostas
    4
    Visualizações
    6.792

    Galera agradeço por enquanto mais ainda não tive...

    Galera agradeço por enquanto mais ainda não tive solução
    com o netstat -nlpt a porta esta sendo usa pelo perl
    Mais não consegui resolve ro problema ainda.....quem puder ajudar eu continuo...
  19. Respostas
    9
    Visualizações
    13.576

    coloca o seu smb.conf aqui que fica melhor para...

    coloca o seu smb.conf aqui que fica melhor para te ajudar....
    já tive esse problema também, mais olhando seu conf te dou a dica....
  20. Respostas
    4
    Visualizações
    6.792

    Problema no restart do apache...

    Galera estou com este problema no apache.
    Infelizmente já tentei de tudo e não sei o motivo deste problema.
    Será que alguém pode me ajudar por favor??


    Forcing reload of web server...
  21. Respostas
    14
    Visualizações
    4.543

    acontece sempre.....mais sobregarga sei lá acho...

    acontece sempre.....mais sobregarga sei lá acho dificil, porque tenho poucas máquinas usando o servidor!!!
    apenas 10!!!
  22. Respostas
    3
    Visualizações
    3.574

    Obrigado Reginaldo pela ajuda mais não funcionou....

    Obrigado Reginaldo pela ajuda mais não funcionou.
    Vou postar aqui como estão minhas configurações para ver se vc consegue me ajudar....

    iptables
    Chain INPUT (policy ACCEPT)
    target prot opt...
  23. Respostas
    3
    Visualizações
    3.574

    Squid proxy + Outlook

    Pessoal estou com problemas no envio e recebimento de mensagens no outlook sendo usado como proxy, sendo assim eu tenho um roteador d-link que distribui a internet na rede, mais os funcinoários estão...
  24. Respostas
    7
    Visualizações
    1.993

    Consegui bloquear o acesso via acess control do...

    Consegui bloquear o acesso via acess control do roteador, mais o problema é outro agora....
    Nao consigo enviar os e-mails, o que eu preciso mudar no squid para achar o servidor de e-mail pop???...
  25. Respostas
    7
    Visualizações
    1.993

    Pensei nessa circunstância em colocar no firewall...

    Pensei nessa circunstância em colocar no firewall esse roteamento, mais o problema é, se colocar este roteamento por onde vai sair o servidor squid? sendo que ele usa o roteador na porta 80 para...
Resultados 1 a 25 de 40
Página 1 de 2 1 2