Pesquisar:

Tipo: Posts; Usuário: rafaelhol

Página 1 de 5 1 2 3 4

Pesquisar: Pesquisa demorou 0,04 segundos.

  1. Respostas
    18
    Visualizações
    31.512

    Re: Mensagem DHCP: Offering lease IP without sucess

    Olá pessoal, depois de muito pesquisar sobre esse problema ao qual está tirando a paz de milhares de pessoas aqui no forum com relação ao Bug do DHCP mikrotik (offering lease without success),...
  2. Respostas
    13
    Visualizações
    3.796

    Re: thunder cache - hardware necessario

    Vamos aprofundar o assunto e falar de Banda vs Hardware vs Sistema.



    Temos aqui 100 Mega dedicado Fibra:
    Router Cisco (Borda)

    Hardware cache

    Placa mãe Intel Board server
  3. Respostas
    5
    Visualizações
    4.862

    Re: Proteção Básica para redes Bridge

    Primeiramente meu caro mister2, eu é que agradeço as suas considerações! Realmente nós dias de hoje o conhecimento esta sendo mascarado como forma de comercio, os ditos cujos consultores. Esta cada...
  4. Respostas
    5
    Visualizações
    4.862

    Re: Proteção Básica para redes Bridge

    Sim... Essa é uma maneira simples de criar politicas internas para controle da bridge.
    Sabendo que a bridge é na verdade uma interface virtual que criamos com base nas interfaces físicas. Logo...
  5. Re: Problema NAT com varios IPs publicos + rede com duas conexoes em entrada

    Amigo seja mais claro e objetivo para o seu segundo problema!
    Quanto ao primeiro problema é preciso que você faça um detalhamento de sua topologia de rede com seus respectivos endereços de rede....
  6. Respostas
    7
    Visualizações
    9.728

    Re: Usar 2 interfaces do mikrotik para o mesmo gateway.

    Existem duas formas práticas porem milhares de outras maneiras até mesmo via DHCP ou pool com regras distintas ou iguais para as interfaces.

    Vamos lá:

    Primeira Bridge:
    Você deve criar uma...
  7. Respostas
    5
    Visualizações
    4.862

    Proteção Básica para redes Bridge

    Proteção Básica para redes Bridge:

    /interface bridge filter

    add action=drop chain=forward comment="Bloqueio de Broadcast" disabled=no \
    mac-protocol=ip packet-type=broadcast
    add action=drop...
  8. Respostas
    24
    Visualizações
    19.653

    Re: 35 Mbps Adsl, Quantos clientes?

    100 mega via fibra uns 400 usuários tranquilo.
    Mas é perigoso contratar 100 mega pra distribuição, mas acho que você sabe de todas as burocracias. Acho que todos começaram dessa forma.
    Grande...
  9. Respostas
    14
    Visualizações
    12.464

    Re: Vírus ou ataque na rede

    Desde de que você abriu este tópico estou aqui simulando vários tipos de ataques em arp. E a regra que sugeri precisa ser adaptada segundo sua infraestrutura. Aqui funcionou redondo!
    Respondendo sua...
  10. Respostas
    14
    Visualizações
    12.464

    Re: Vírus ou ataque na rede

    Pois essa é uma das principais vulnerabilidade do uso da bridge em redes. Ela é pura. Se você usar o controle por ip+mac não impedira o ataque. Mesmo você usando esse meio de proteção não adianta...
  11. Respostas
    25
    Visualizações
    5.269

    Re: Ajuda para montar meu servidor...

    Opte por torre se for viável. Tamanho ideal de 20 metros de acordo com as condições topográficas.
    Antena para os clientes vá de CPE Oiw 2415 é otimo e barata 100% funcional.
    Em suas torres use...
  12. Respostas
    14
    Visualizações
    12.464

    Re: Vírus ou ataque na rede

    É um ataque do tipo ARP.
    Pode ser o proprio firmware de algum equipamento que esta gerando esse problema ou algum cliente brincando de envio de pacotes tipo injeção de ARP.
    Se sua rede esta em...
  13. Respostas
    14
    Visualizações
    3.781

    Re: Como interligar RB com load ao mk server?

    NA interface de saida do LoadBalance:

    IP:172.19.20.1/30

    Na Interface de entrada do Server:

    IP: 172.19.20.2/30

    Não esqueça de no server colocar os DNS e tambem o Gateway que no seu caso é...
  14. Re: Servidor DHCP com RB mikrotik não compartilha pastas e nem impresssoras.

    Se o roteamento esta puro sem regras nada impede de haver comunicação entre os pontos. É preciso haver rota na origem para o destino ... destino para origem..
    Se isto ja esta feito. Reveja sua...
  15. Respostas
    13
    Visualizações
    9.069

    Re: 2 links no Mikrotik

    Peço a moderação que proiba ajudas por outros meios a não ser pelo forum. Dessa forma se evita poluição!
    Moderação ta na hora de mudanças por aqui. Se não o forum vai perder o sentido!
  16. Respostas
    15
    Visualizações
    6.413

    Re: Airgrid X Mikrotik - conexão

    Talvez ele tenha deixado padrão.
    Estamos na espera da resposta allisonfan!!
  17. Respostas
    24
    Visualizações
    19.653

    Re: 35 Mbps Adsl, Quantos clientes?

    Dizem que esse Simet é o melhor sistema de medição ja formula em platarforma Java. Supera o Speedtest anos luz.
  18. Respostas
    24
    Visualizações
    19.653

    Re: 35 Mbps Adsl, Quantos clientes?

    GVT 15 mega com as limitações de QOS que eles impõem ao ADSL compartilhado tranquilamente 70 Usuários, a partir disso a coisa começa a ficar complicada para navegação, a abertura das paginas começa...
  19. Respostas
    25
    Visualizações
    6.083

    Re: Clientes gritando a -45 -28 -35

    Então estamos todos certos!
    Tu és uma pessoa que admiro pelo respeito que todos aqui do forum tem por você e tambem pelo seus post´s que sempre li em outros tópicos da sua pessoa e não quero criar...
  20. Respostas
    25
    Visualizações
    6.083

    Re: Clientes gritando a -45 -28 -35

    Jorge seja mais humilde. Respeito você e sua opinião que alias concordo em parte. Isso é um fórum aberto para todos. me desculpe mas vocês esta sendo ignorante ao meu ver. Já fiz parte desse fórum e...
  21. Respostas
    25
    Visualizações
    6.083

    Re: Clientes gritando a -45 -28 -35

    Vamos as respostas das perguntas do Jorge! Não estou aqui para surpreender apenas para compartilhar meus conhecimentos com vocês.

    1 - Se há um AGC no radinho, esse pode ficar "desligado" ou está...
  22. Respostas
    25
    Visualizações
    6.083

    Re: Clientes gritando a -45 -28 -35

    Com base na minha qualificação profissional meu caro Jorge e amigos.
    Todo transceptor (receptor+transmissor) seja ele qual for possui um sistema chamado AGC (controle automático de ganho) para...
  23. Respostas
    25
    Visualizações
    6.083

    Re: Clientes gritando a -45 -28 -35

    O correto é manter uma media de sinal entre -58dbm e -65dbm de recepção em seu pop com um ganho de 30dbm acima do ruido eletromagnético. Para isso se utilize sempre do controle de potência do seu...
  24. Respostas
    9
    Visualizações
    2.325

    Re: Controle de Trafego Individual

    Estamos no aguardo de um script 100% funcional para isso aqui nesse tópico!
  25. Respostas
    9
    Visualizações
    4.235

    Re: Alto Broadcast ...passar rede em Bridge para Roteada

    Apoiado... Você esta absolutamente certo.. É possivel sim rotear uma rede sem perder o poder do concentrador. Para isso basta não usarmos o NAT. Simplismente crie uma tabela de roteamento sem o NAT e...
Resultados 1 a 25 de 107
Página 1 de 5 1 2 3 4