Pesquisar:

Tipo: Posts; Usuário: eniak

Página 1 de 4 1 2 3 4

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    4
    Visualizações
    3.962

    opa

    ola faz muito tempo que nao posto nada aqui mais vamos la va em ntp cliente na aba mode set=
    coloca como broadcast caso esteja em bridge, ou unicast caso seja router o ip do servidor ntp coloque...
  2. Tópico: Mikrotik com debian

    por eniak
    Respostas
    13
    Visualizações
    6.244

    Mikrotik com debian

    ola a todos

    bom galera tenho hoje um web proxy funcionando como na foto mais nao encontrei soluçao para o que quero fazer seria o proxy full por exemplo em todas as configuraçoes que fiz eu perco...
  3. Tópico: Bugs da versão 3.X

    por eniak
    Respostas
    6
    Visualizações
    2.817

    bugs v 3.6

    busrt limit nao funciona

    dst nat ,src nat para redirecionamento de portas nao operante

    web proxy indentifica o hd faz cache mais da um trabalho imenso muitos bugs nesta area setar...
  4. Respostas
    4
    Visualizações
    7.343

    essa eu se que funciona para 3.3

    bom coloco aqui a regra que funciona para a versao 3.3 experimente ! mk 3.3= uma sequencia de bugs ainda


    segue as

    /ip firewall mangle
    add action=mark-connection chain=output comment=""...
  5. Tópico: Cache Full MK3.x

    por eniak
    Respostas
    9
    Visualizações
    5.438

    opa

    ola minelli tava com o mesmo problema ai resolvi fazer testes e mais testes e cheguei a isso

    /ip firewall mangle
    add action=mark-connection chain=output comment="" content=!X-Cache:HIT \...
  6. Respostas
    1
    Visualizações
    2.712

    Ubiquiti x R52H em RouterBOARD 532a

    ola a todos venho buscar informa;oes pois ainda nao tenho o pleno conhecimento que nossos amigos adiquiriram ao longo do tempo e em campo pois hoje tenho uma repetidora rodando mk com monterboard...
  7. Respostas
    1
    Visualizações
    1.274

    mikrotik v3 bug no nat

    qualquer regra acima ou abaixo de src e dst para o redirecionamento para o web cache para o servidor aos expert que confirmem isso ou e so inesperiencia minha com mikrotik
  8. Respostas
    8
    Visualizações
    3.363

    regra

    segue a regra pra minimizar isso

    / ip firewall connection tracking
    set enabled=yes tcp-syn-sent-timeout=5s tcp-syn-received-timeout=5s \
    tcp-established-timeout=1d tcp-fin-wait-timeout=5s...
  9. Respostas
    9
    Visualizações
    4.463

    manual mikrotik pt br

    ola galera traduzi o manual do mk ficou ate bom da pra entender muita coisa se quiser esta ai
  10. Tópico: licença 2008

    por eniak
    Respostas
    11
    Visualizações
    4.454

    mk

    nao seu mk continuara a funcionar pois a versao a qual foi crackeada mantem o recurso de atualizaçao mesmo nao estando disponivel,agora as versoes originais expiram a opiçao de atualizaçao em janeiro...
  11. Respostas
    377
    Visualizações
    145.968

    ! return

    ola a todos

    a aqueles em que o cache full nao funciona confiraram direito pois o catv aplicou a regra corretamente e aqueles em que a regra return a taxa de kbps ou pacotes iguala-se as regras...
  12. Respostas
    377
    Visualizações
    145.968

    regra de complemento

    a vcs que nao estao conseguindo marcar os pacotes saindo do cache coloque a regra como mencionei depois posta ai se resolveu observe

    chain=output connection-mark=!proxy full action=return

    aqui...
  13. Respostas
    377
    Visualizações
    145.968

    opa

    ola catv vi sua regra e realmente funciona agora para que eu possa aqui no meu servidor isolar os pacotes de entrada tive que aplicar como segue a regra com uma unica diferença...
  14. Respostas
    8
    Visualizações
    12.168

    opa

    muda a frequecia 2442 e tx power coloca em 8 posta ai depois
  15. Respostas
    5
    Visualizações
    2.600

    mensagem de erro

    nesse caso vc deve diminuir o tempo de 8 segundos ate aparecer so a mensagem error sending mail smtp esse e o segredo rode o script primairo antes para calcular o tempo esta ai o segredo e nao...
  16. Respostas
    5
    Visualizações
    2.600

    backup

    alguem ai ja conseguiu enviar o backup baseado no manual
  17. Respostas
    5
    Visualizações
    2.600

    envio de backup no mk para servidor autenticado

    admin por favor formata nos padroes do forum pois nao tive exito desde ja agradeço

    https://under-linux.org/wiki/index.php/Discuss%C3%A3o:Tutoriais/Wireless
  18. Respostas
    1
    Visualizações
    1.100

    Ptp Com Bridge Dos 2 Lados Como

    ola a todos fechei um ptp em 2.4 com 520 um como bridge e outro como station wds

    agora o proble se mantem apos 10 minutos o pessoal que ta pendurado na bridge fica sem navegaçao nao consigo...
  19. Respostas
    17
    Visualizações
    5.046

    opa

    ola vc pode fazer com syslog ouvindo na porta padrao 514 antes abilite dessa forma no seu mk

    system logging

    rules

    add log rule
    web proxy
    action remote
  20. Respostas
    62
    Visualizações
    28.747

    essas aqui caem bem no serve

    ip>firewal mangle

    10 ;;; WEB PROXY
    chain=output protocol=tcp src-port=3126 action=mark-connection new-connection-mark=web proxy passthrough=yes

    11 chain=output connection-mark=web...
  21. Respostas
    6
    Visualizações
    2.034

    olha o que ganhei de brinde da brt

    isso e sub locar adsl
  22. Respostas
    1
    Visualizações
    5.199

    ola vc pode fazer da seguinte forma um fail over...

    ola vc pode fazer da seguinte forma um fail over com desconexao programada
    segue o script

    / system scheduler
    add name="sched_disconnect" on-event=pppoe_dis start-date=jan/01/2006...
  23. Respostas
    1
    Visualizações
    1.074

    empresa especializada procuro

    ola vejo aqui que tem muita jente como eu dando pau em firware tenho um 5460 com boot loader apagado procuro empresa que faça o reparo do mesmo e protifique-se a resolver o problema do pessoal ai
    ...
  24. Respostas
    47
    Visualizações
    35.554

    to na mesma que o pardal

    nossa na sei o que deu mais so lan e power acesso por ftp nao da
    descobri que nesse caso foi danificado o boot loader do radio e gostaria de alguem ai que desse uma força ou executace o serviço...
  25. Tópico: Regra Mangle

    por eniak
    Respostas
    3
    Visualizações
    6.661

    continuando filter

    81 chain=connlimit protocol=tcp src-port=80 action=accept

    82 X ;;; connlimit 20
    chain=connlimit protocol=tcp tcp-flags=syn connection-limit=!30,24 action=drop

    83 ;;; allow ping
    ...
Resultados 1 a 25 de 83
Página 1 de 4 1 2 3 4