Pesquisar:

Tipo: Posts; Usuário: maciels

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    4
    Visualizações
    2.290

    só tem 1

    na caixa só tem um e pode ser aquecimento, mas acontece a noite. Porem vai aí o status.


    status: running-ap
    band: 5ghz
    frequency: 5180MHz
    ...
  2. Respostas
    4
    Visualizações
    2.290

    Pára de responder e trava

    sim ele pára de responder e chegar a travar sozinho do nada ele volta a funcionar.

    Estive lendo em alguns tópicos e vi que tem gente que passa por esse problema porém com a configurção do...
  3. Respostas
    4
    Visualizações
    2.290

    Mikrotik no MARE como bridger apenas e parando...

    Pessoal,

    Tenho 3 MARE fazendo WDS entre si num distancia maxima de um para o outro 17 km. Com antenas de 605 zirok.

    o tempo pings é quase um relógio 3ms... Porém do nada ele para de responder....
  4. Respostas
    3
    Visualizações
    3.840

    Conseguir

    Passei a manhã de ontem inteira tentando, tentando, tenando... Mas deu certo. Tudo blz.

    Eu tava levantando todas as interfaces com IP. Não precisava basta ip na ETHER1 e mandar todas (ou as que...
  5. Respostas
    3
    Visualizações
    3.840

    So falta pingar

    Conseguir comunicação WDS entre o MARE e o WLA-5000 5.8 GHZ só que não cria REDE não pinga. Já escrevi IP na wlan1, wds1, ether1, bridger-interface. E nada. Não pinga.

    O que tá errado? Não eh...
  6. Respostas
    3
    Visualizações
    1.206

    Deu Certo

    Valeu obrigado, deu certo.
  7. Respostas
    3
    Visualizações
    1.206

    WDS entre MAREs 5.8Ghz

    Já tentei fazer usando Winbox WDS entre dois MARE wlan2(mareA) para wlan2(mareB). WDS dynamic. Eles encontram e criam as wds1, wds2. Mas como faço para eles pingarem? O que tá faltando?
  8. Respostas
    3
    Visualizações
    3.840

    Fazer WDS com OVISLINK 5000 E MARE (MIKROTIK)

    Alguém ja fez ou sabe me dizer como fazer WDS com O MARE 400 (mikrotik).
  9. Re: Cliente conecta ao mikrotik mas não navega !! Ajudem-me estou quase doido.

    arissimo,

    "Na maquina Modem AltaVia Parks 671r-31 (Configurado como router e ligado num hub)
    IP: 201.54.114.55
    SubMask: 255.255.255.0
    Gateway: 201.54.114.1 " deve haver o ip 192.168.1.1 para...
  10. Re: Cliente conecta ao mikrotik mas não navega !! Ajudem-me estou quase doido.

    Carissimo,

    "Na maquina Modem AltaVia Parks 671r-31 (Configurado como router e ligado num hub)
    IP: 201.54.114.55
    SubMask: 255.255.255.0
    Gateway: 201.54.114.1 " deve haver o ip 192.168.1.1 para...
  11. Respostas
    7
    Visualizações
    5.460

    Re: Erro ao atribuir ip com dhcp

    v na configuração da senao.

    Operating Mode: ( ) point to point ( x ) point to multi-point

    já que vc não consegue pinga o gateway mesmo configurando o ip manualmente.
  12. Respostas
    7
    Visualizações
    7.365

    Re: Impedir que "usuários" façam NAT para "sua" rede internet

    Blz,
    Ajudou bastante, infelizmente não consegui fazer na prática, mas já compreendir. O ttl do pacote é decrementado 1 a cada roteador que passa. No entanto o que irá solucionar parte desse...
  13. Respostas
    7
    Visualizações
    7.365

    Re: Impedir que "usuários" façam NAT para "sua" rede internet

    Agradeço demais a atenção, mas já procurei incansavelmente algo sobre o assunto e infelizmente não encontrei. Talvez seja a palavra chave na busta, por fim estou pesquisando agora no...
  14. Respostas
    7
    Visualizações
    7.365

    Impedir que "usuários" façam NAT para "sua" rede internet

    Existe alguma possibilidade de impedir que "usuários" façam NAT para "sua" rede internet? Hoje o servidor amarra IPxMAC para um computador de um "usuário" acessar a internet. Gostaria de impedir que...
Resultados 1 a 14 de 14