Pesquisar:

Tipo: Posts; Usuário: sergio-felix

Página 1 de 2 1 2

Pesquisar: Pesquisa demorou 0,03 segundos.

  1. Respostas
    1
    Visualizações
    2.479

    Problemas Recuperar Boot

    Olá galera é o seguinte, tenho aqui uma ovislink 1120AP, estou tentando recuperar o firmware, fiz o cabo rs232, até agora tudo blz, mas esta ocorrendo o seguinte problema: conecto o cabo na serial do...
  2. Respostas
    4
    Visualizações
    2.343

    Perfeito, é nessa base mesmo... eles concerteza...

    Perfeito, é nessa base mesmo...
    eles concerteza repassam o mac dos clientes que estiverem atrás da lan né?
  3. Respostas
    4
    Visualizações
    2.343

    Ele suporta em média quantos clientes pendurados?

    Ele suporta em média quantos clientes pendurados?
  4. Respostas
    4
    Visualizações
    2.343

    Repassar mac na bridge como cliente

    Olá galera,
    bom dia primeiramente,
    Gostaria de saber se alguém conhece alguma bridge que no modo cliente, ela repasse o mac da placa de rede, ao invés do mac do mesmo?
    Já tentei ativando o mac...
  5. Respostas
    3
    Visualizações
    21.727

    |---------------| |Freq. |Canal |...

    |---------------|
    |Freq. |Canal |
    |---------------|
    |2412 |01 |
    |2417 |02 |
    |2422 |03 |
    |2427 |04 |
    |2432 |05 |
    |2437 |06 |
    |2442 |07 |
  6. Respostas
    10
    Visualizações
    5.415

    Re: Controle por horário

    ip firewall nat add chain=forward src-address=192.168.0.10 dst-address=0.0.0.0/0 \
    time=7h-17h59m,sat,fri,thu,wed,tue,mon,sun action=redirect to-ports=5000

    NEsse exemplo eu escolhi a porta 5000...
  7. Respostas
    10
    Visualizações
    5.415

    Re: Controle por horário

    Depende como você quer fazer esse bloqueio, se vc querer simplesmente travar ele por completo adicione essa regra ai:

    /ip firewall filter add chain=forward src-address=192.168.0.10...
  8. Re: Protocolos de Roteamento (OLSR, DSR e AODV), é possivel implementar?

    relamente confundi aqui... ele tem suporte a esses ai RIP OSPF e BGP
  9. Respostas
    5
    Visualizações
    5.893

    Re: Trocar senha do Hotspot

    Veja esse link:
    http://wiki.mikrotik.com/wiki/RouterOs_MySql_Freeradius
  10. Respostas
    5
    Visualizações
    5.893

    Re: Trocar senha do Hotspot

    Nesse caso vc vai ter que montar um servidor Radius + MySql.

    Ai vc irá cadastrar os usuario na base Mysql e pode utilizar alguma linguagem para consultas mysql...
  11. Re: Protocolos de Roteamento (OLSR, DSR e AODV), é possivel implementar?

    O mikrotik tem suporte as esse protocolos de roteamento, mas nunca testei
  12. Tópico: Ligar pontos

    por sergio-felix
    Respostas
    8
    Visualizações
    4.746

    Re: Ligar pontos

    Rpz, acho que tem como fazer isso, vc esta colocando com ponto a ponto ad-ho é? já passei por isso, não utilizo mais d-link, mas já conseguir colocar pra funcionar
  13. Respostas
    2
    Visualizações
    1.482

    Re: Rede Wireless

    Qual seria o chipset desta placa? e pq no ndiswrapper não funcionou, o que deu errado?
  14. Respostas
    11
    Visualizações
    3.480

    Re: Balanceamento problemas

    Olá, tem como vc passar esse script completo? Agradeço, pois fica melhor para estudar como ele funciona.
  15. Respostas
    11
    Visualizações
    3.480

    Re: Balanceamento problemas

    Na verdade eu já tirei as seis primeiras regras, e nao mudou muito não, vou ve a questão do nth.
  16. Respostas
    11
    Visualizações
    3.480

    Re: Balanceamento problemas

    ip firewall mangle


    add chain=prerouting src-address-list=gw1 in-interface=ether4 action=mark-connection new-connection-mark=gw1 passthrough=yes

    add chain=prerouting src-address-list=gw1...
  17. Respostas
    5
    Visualizações
    3.105

    Re: Projeto Wireless com Mikrotik

    Okay,
    Irei fazer ponto-a-ponto, agora preciso de placa homologada.
    Vejo muito no forum dizendo que a D-LINK DWL-AG530 é 400mW, mas gostaria de saber se esses 400mW é em qual padrão, a,b ou g?
  18. Respostas
    11
    Visualizações
    3.480

    Re: Balanceamento problemas

    É o Seguinte,

    Tenho um mikrotik, com 4 placas de rede, nenhuma esta com conflito de irq, todas em irq diferente.

    dessas 4 placas 3 recebem internet e 1 passa internet para rede interna.

    as...
  19. Respostas
    11
    Visualizações
    3.480

    Re: Balanceamento problemas

    Serão três links sendo 1 telemar, e 2 ADSL, o primario é o telemar.
    o esquema de balanceamento é o seguinte, entra tres links de internet e sai apenas um, tu me entendes Liandro?
  20. Respostas
    5
    Visualizações
    3.105

    Projeto Wireless com Mikrotik

    Olá galera, gostaria de saber se os meus pensamentos podem ir para a pratica.

    Veja só:
    estou pensando em pegar uma maquina e colocar 4 placas wireless 5.8Ghz 802.11a, sendo o sistema mikrotik.
    ...
  21. Respostas
    11
    Visualizações
    3.480

    Balanceamento problemas

    Olá galera, sou iniciante no mikrotik, mas vi que não é um sistema muito complicado, meu problema é o seguinte:
    Coloquei o mikrotik em uma maquina com 4 placas de rede, fazendo balanceamento de...
  22. Respostas
    4
    Visualizações
    3.615

    Re: Cliente não conectar no mikrotik

    Já fiz tudo isso ai e nada...
    por acaso, silvawireless = eddy?
  23. Respostas
    4
    Visualizações
    3.615

    Cliente não conectar no mikrotik

    Eu estou ainda fazendo os testes internos, usando uma placa SENAO SL-2511CD PLUS EXT2, já configurei a placa como ap e com autheticantion automatica, mas a estação consegue enxergar o ESSID, no...
  24. Respostas
    5
    Visualizações
    5.411

    Re: Importancia da criptografia?

    O uso da criptografia seria na verdade para criptografar os dados, no entanto muito provedores de internet, utilizam para evitar que intrusos se conecte nas suas APs.
    A criptografia hoje em dia como...
  25. Respostas
    17
    Visualizações
    7.429

    Re: Página inicial do provedor

    Olá Renato eu fiz isso recentemente, utilizei os recursos no firewall (iptables) + apache, criei uma regra no iptables que direcione a placa na qual entra os cliente, para uma porta do servidor,...
Resultados 1 a 25 de 32
Página 1 de 2 1 2