Pesquisar:

Tipo: Posts; Usuário: fabiocatelani

Página 1 de 5 1 2 3 4

Pesquisar: Pesquisa demorou 0,03 segundos.

  1. Respostas
    13
    Visualizações
    7.466

    Fonte para Mikrotik

    Galera...

    Vou montar um POP com 1 RB433AH e 3 cartões XR5 e preciso de uma fonte que garanta o bom funcionamento com bastante segurança.
    Estou optando em comprar uma fonte estabilizada da...
  2. Respostas
    5
    Visualizações
    12.359

    Obrigado Demetrius Desta forma funcionou... ...

    Obrigado Demetrius

    Desta forma funcionou...

    Valeu até +

    Fabio
  3. Respostas
    5
    Visualizações
    12.359

    Autenticação Squid no AD Windows 2008

    Amigos..

    Estou com um problema que ainda não achei a solução. Não consigo autenticar o squid no AD do Windows 2008.
    As regras no Windows 2003 funcionam perfeitamente, mas quando mando autenticar...
  4. Respostas
    4
    Visualizações
    1.900

    MK em modo Bridge

    Galera tenho a seguinte dúvida..

    Uso meu MK em modo bridge em todas as interfaces..gostaria de saber o que posso configurar usando este modo de trabalho tipo:

    Controle de banda?
    Controle de...
  5. Respostas
    4
    Visualizações
    2.371

    Célula em 5.8GHZ

    Galera...

    To pensando em montar uma repetidora em 5.8GHZ usando Mikrotik com placa AG530 e nos clientes to pensando em usar Ovislink 5.8.

    Como uma omni de 12dbi da hyperlink eu vou conseguir...
  6. Respostas
    2
    Visualizações
    1.550

    Amigo.. Já tive muitos rádios com este...

    Amigo..

    Já tive muitos rádios com este problema, madei para a manutenção e não dá conserto segundo o Marcelo Costa www.mcosta.eng.br é o regulador de potência dele que queima e ainda não tem...
  7. Respostas
    7
    Visualizações
    2.436

    amigo... Provavelmente vc está com a suas...

    amigo...

    Provavelmente vc está com a suas placas em bridge ....caso esteja...

    Clique na inteface...e clique na bridge

    depois na opção ARP maque como ENABLE...

    tenta ai...tive o mesmo...
  8. Respostas
    15
    Visualizações
    7.069

    Mauricio blz... Gostaria de saber se este...

    Mauricio blz...

    Gostaria de saber se este controle P2P funciona no modo bridge...porque olhando a grosso modo é usando add chain=prerouting regra de NAT...
    ...

    se alguem ja consegui fazer o...
  9. Respostas
    2
    Visualizações
    1.771

    Amigos... ainda estou com problemas para...

    Amigos...

    ainda estou com problemas para pingar meu MK...

    vou colocar as imagens de como configurei para ver se alguem consegue me ajudar...

    Fabio
  10. Respostas
    2
    Visualizações
    1.771

    MK não pinga como bridge

    Amigos...

    Estive procurando aqui no forum um problema parecido com o meu mas ainda não achei alguns chegaram perto mas não tiverão a solução postada.

    É o seguinte, configurei um MK como brige e...
  11. Respostas
    1
    Visualizações
    1.962

    Regras P2P em modo Bridge

    Amigos...

    Gostaria de saber se tem como criar as regras de bloqueio de P2P usando o MK como bridge transparente, ou seja de funcionando igual AP2000.

    Porque no manual que tem no fórum o MK está...
  12. Respostas
    44
    Visualizações
    19.200

    Amigo... O link não está mais no ar...teria...

    Amigo...

    O link não está mais no ar...teria como enviar por e-mail.

    [email protected]

    valeu
  13. Respostas
    4
    Visualizações
    4.177

    Catv....veío não vai... Eu não consigo pingar...

    Catv....veío não vai...

    Eu não consigo pingar nem acessar o MK pela web fiz tudo que vc falou mas não vai, tudo funciona os clientes a internet mas o ping e o acesso pelo cabo de rede não fumega...
  14. Respostas
    4
    Visualizações
    4.177

    catvbrasil... Ainda estou com o problema... ...

    catvbrasil...

    Ainda estou com o problema...

    Verifiquei estas opções que vc me falou e estão corretas...ja formatei e instalei novamente mas da o mesmo erro, só consigo gerenciar o MK quando...
  15. Respostas
    4
    Visualizações
    4.177

    Acesso ao Mikrotik

    amigos... estou com o seguinte probema:

    Montei um MK como AP com 1 placa DWL530 e 1 placa de rede Intel.
    Criei a bridge porque todo o meu controle é feito em outro servidor, mas o problema é que...
  16. Respostas
    4
    Visualizações
    2.521

    Quando ativo a bridge o MK perde comunicação

    Amigos...

    Já estive lendo algumas coisas no forum mais não achei problema como o meu.
    Estou montando um MK da seguinte forma:
    1placa LAN
    1placa AG530
    1 cartão senao

    Este Mk vai servir...
  17. Respostas
    0
    Visualizações
    958

    Erro para atualizar ao UVSCAN

    Amigos...

    estou com um problema na atualização do antivirus quando eu digito o comando

    uvscan --version aparece esta mensagem e meu antivirus não atualiza.

    Alguem ja passou por este...
  18. Respostas
    6
    Visualizações
    2.928

    Amigos... Com o cartão eu ja fiz o teste ele...

    Amigos...

    Com o cartão eu ja fiz o teste ele funciona porque quando troco os cartões ele reconhece mas apenas 1.
    Também fiz teste com placa ISA mas acontece o mesmo o cartão orinoco ele reconhece...
  19. Respostas
    6
    Visualizações
    2.928

    Marcelo.. Meus adaptadores são Ricoh, mas ele...

    Marcelo..

    Meus adaptadores são Ricoh, mas ele reconhece apenas um cartão, ja troquei e fica do mesmo jeito, teria mais alguma coisa que posso fazer.
    Outra coisa que notei é que na hora que está...
  20. Respostas
    6
    Visualizações
    2.928

    Mikrotik não reconhece cartão senao

    Amigos...

    Estou montando um MK e ja teste em várias placas mãe da marca ASUS e SOYO e nenhuma reconhece o cartão senao apenas a placa D-Link 530.
    Em uma das placas mãe consegui fazer reconhecer 1...
  21. Respostas
    5
    Visualizações
    1.633

    Amigo... Qual firmware está usando?? Faz um...

    Amigo...

    Qual firmware está usando??

    Faz um teste com o 2.4.11 e 2.5.5.

    Pode ser que resolva seu problema

    Fabio
  22. Respostas
    2
    Visualizações
    3.835

    root sem permissão para gravar

    Amigos..

    Estou com o seguinte problema, tudo que tento criar com o usuário root mostra a senguinte mensagem:

    [[email protected] root]# mkdir underlinux
    [[email protected] root]# mkdir: não é possível...
  23. Respostas
    1
    Visualizações
    3.444

    Adaptador POE

    Amigos...

    Estou procurando um fornecedor que venda adaptadores POE o mesmo que vem nas bridge TERI já montadas.

    Por favor que souber de algum coloque ai no forum..

    no aguardo

    Fabio
  24. Respostas
    1
    Visualizações
    4.247

    Controlar banda com Mikrotik em modo bridge

    Galera...

    Configurei o meu MK em modo bridge e minha rede esta funcionando da seguinte forma.

    cliente: 192.168.100.100
    MK: 192.168.100.2
    Myauth: 192.168.100.1

    Toda a banda é controlada...
  25. Respostas
    5
    Visualizações
    1.864

    Outra coisa que esqueci de mencionar é que as...

    Outra coisa que esqueci de mencionar é que as placas são:
    1 DWL530
    1 Senao

    valeu
Resultados 1 a 25 de 106
Página 1 de 5 1 2 3 4