Pesquisar:

Tipo: Posts; Usuário: nosferatusmg

Página 1 de 4 1 2 3 4

Pesquisar: Pesquisa demorou 0,01 segundos.

  1. Respostas
    8
    Visualizações
    4.687

    Re: Hotspot + squid + controle de banda

    resolvido.....
    foi tudu na base do teste, passei muitas horas testando as regras do mangle e com hotspot, mas consegui......

    este detalhe num era tao bobo assim, porque num achei exemplo nenhum...
  2. Respostas
    8
    Visualizações
    4.687

    Re: Hotspot + squid + controle de banda

    kara.. to ficando desesperado.. hehe, porque so comigo num funga.
    nos meus hotspor sempre deixei desmarcado a opcao transparent-proxy do profile de usuario...

    fiz outro teste qye num deu certo,...
  3. Respostas
    8
    Visualizações
    4.687

    Re: Hotspot + squid + controle de banda

    Gente, só para complementar a situacao aqui no meu cenario, fiz tres testes que me mostrou que com o hotspot *NAO* funciona...
    teste 1: autentiquei no hostpot, no mk, em queue simple, criei uma...
  4. Respostas
    8
    Visualizações
    4.687

    Re: Hotspot + squid + controle de banda

    Muito bom os videos, muito esclarecedor, mas para mim nao ajudou em nada, até tentei fazer exatamente como o video mostra, mas meu cenario é um pouquinho diferente, tenho o hotspot e as queue dos...
  5. Respostas
    8
    Visualizações
    4.687

    Hotspot + squid + controle de banda

    Ola.. tenho um servidor PC com Mikrotik 4.10 configurado o hotspot e autenticando em um freeradius, tenho tambem uma maquina com squid..
    redireciono trafego para o squid/cache..
    o que eu quero é...
  6. Respostas
    7
    Visualizações
    4.182

    Re: VPLS nao funciona com bridge ip firewall

    Puts.. que eu posso dizer?.....

    só posso re-afirmar que para mim NAO funciona.....

    estou com o LDP e a VPLS configurada, as interfaces estai em estado running, estou fazendo um download ou...
  7. Respostas
    7
    Visualizações
    4.182

    VPLS nao funciona com bridge ip firewall

    OLa alguem ulitliza MPLS/VPLS ai pode me dar uma LUZ

    fiz uns teste como o descrito neste link
    Transparently Bridge two Networks using MPLS - MikroTik Wiki

    acontece que quando esta habilitado...
  8. esta tecnologia BeamFlex que eles usam BeamFlex...

    esta tecnologia BeamFlex que eles usam
    BeamFlex | Ruckus Wireless

    parece a mesma tecnologia BeamForm usada no Wavion
    Wavion Wireless Networks - outdoor and metro Wi-Fi

    o que acham disso ???
  9. Respostas
    19
    Visualizações
    9.726

    Eu coloquei a versao 4.1 em uma 433, ta...

    Eu coloquei a versao 4.1 em uma 433, ta funcionando bem exceto a ether2 e ether3
    que num fuciona mais,, apareceu um menu switch e naum sei como proceder , alguem tem ideia ?
    num achei documentacao...
  10. Respostas
    22
    Visualizações
    8.995

    é so olha no concentrador pppoe o ip que o...

    é so olha no concentrador pppoe o ip que o usuario pegou e boa..
    se o concentrador pppoe for o mikrotik
    é so ir no menu lateral clicar em PPP e na janela q se abre clicar em active connections...
  11. Tópico: PPPoE caindo

    por nosferatusmg
    Respostas
    12
    Visualizações
    17.286

    Ola Orionstation... naum entendi esta citacao: ...

    Ola Orionstation... naum entendi esta citacao:
    consigo trafegar com picos de 5 megas halfduplex, operando em full consigo uma conexão de 2/2 megas.

    Se naum estou enganado as AP´s WIFI sao...
  12. Tópico: PPPoE caindo

    por nosferatusmg
    Respostas
    12
    Visualizações
    17.286

    Tambem tenho este problema; tentei colocar o...

    Tambem tenho este problema;
    tentei colocar o keepalive em 0..
    mas me deu um problemao..
    o cliente caia, mas a sessao pppoe ficava aberta no servidor...
    intaum tive de voltar e coloquei 50,...
  13. Respostas
    14
    Visualizações
    12.645

    Ainda tem gente que acredita em papai noel...

    Ainda tem gente que acredita em papai noel :embarassed: ( 250 clientes simultaneos )
    so se for conectado sem trafegar nada
    802.11b é limitado....... e é um protocolo INDOOR
    em condicoes Ideais, ...
  14. Respostas
    13
    Visualizações
    6.673

    Otimo.... Abração;;;

    Otimo.... Abração;;;
  15. Respostas
    13
    Visualizações
    6.673

    Olha so.. Pelo que pude entender com o seu...

    Olha so..
    Pelo que pude entender com o seu desenho.

    As maquinas da rede 192.168.60.x tem como seu gateway default o 192.168.60.1

    Na maquina 192.168.60.1, tem outra interface com ip 172.16.40.2...
  16. Respostas
    13
    Visualizações
    6.673

    esta regra ja funciona para as 2 rede..

    esta regra ja funciona para as 2 rede..
  17. Respostas
    13
    Visualizações
    6.673

    acrescenta a rota que mencionei no servidor que...

    acrescenta a rota que mencionei no servidor que tem ip 172.16.40.1
  18. Respostas
    2
    Visualizações
    2.980

    no hotspot do MK em /ip hotspot ip-bindings...

    no hotspot do MK
    em /ip hotspot ip-bindings
    voce pode acrescentar o mac ou ip ou ainda ip+mac do dispositivo
    para que ele passe sem pedir autenticacao
    quando voce acrescenta coloque...
  19. Respostas
    13
    Visualizações
    6.673

    pequena correcao na sintaxe do comando no caso de...

    pequena correcao na sintaxe do comando no caso de mikrotik
    /ip route add dst-address=192.168.60.0/24 gateway=172.16.40.2
  20. Respostas
    13
    Visualizações
    6.673

    se o default gateway dos hosts da rede...

    se o default gateway dos hosts da rede 172.16.40.0/24 for o servidor 172.16.40.1
    neste servidor basta acrescentar a rota
    Mikrotik: /ip route add dst-address 192.168.60.0/24 gateway 172.16.40.2...
  21. Respostas
    7
    Visualizações
    3.617

    antenas a 43 metro do chao. fontes estou usando...

    antenas a 43 metro do chao.
    fontes estou usando uma de 48V 2 amperes
    depois do pigtail vai num cabo pedaço de cabo RGC-213 de 1 metro e depois na antena...
    a potencia da XR5 é 600Miliwatts.. da...
  22. Respostas
    7
    Visualizações
    3.617

    OLha amigo,recentemente fexei um link de 31KM com...

    OLha amigo,recentemente fexei um link de 31KM com RB600A e XR5 e antena de 29DBI da Hyperlink o sinal ficou em -60
    eu nunca trabalhei com antenas da PLuton, mas verifique os pigtails se voce tiver...
  23. Uma simples regra de firewall num resolve.....

    Uma simples regra de firewall num resolve.. exemplo:

    add action=drop chain=forward comment="" disabled=no dst-address=192.168.60.0/24 src-address=192.168.50.0/24
  24. Respostas
    9
    Visualizações
    4.891

    Agradecimentos pelo seu interesse... eu ja vi...

    Agradecimentos pelo seu interesse...

    eu ja vi isso com IPTABLES...
    uma vez peguei uma maquina que era gateway de internet configurador por outroa pessoa,
    e funcionava desta maneira que te...
  25. Respostas
    9
    Visualizações
    4.891

    tenho um link de fibra otica de 8 mega. e...

    tenho um link de fibra otica de 8 mega.
    e coloquei o Mikrotik como roteador da minha rede.
    a operador disponibilizou uma classe /24
    eu fiz subnets de 64 ips ou seja /26

    cada placa de rede...
Resultados 1 a 25 de 85
Página 1 de 4 1 2 3 4