Pesquisar:

Tipo: Posts; Usuário: kilderman

Página 1 de 7 1 2 3 4

Pesquisar: Pesquisa demorou 0,02 segundos.

  1. Respostas
    7
    Visualizações
    5.065

    compra na turbolink :)

    compra na turbolink :)
  2. Respostas
    20
    Visualizações
    6.083

    se vc montar um hd com mk instalado em um...

    se vc montar um hd com mk instalado em um servidor linux.. vc pode acessar oque quiser :D
  3. Respostas
    29
    Visualizações
    12.052

    tenho impressão de já ter visto esse script no...

    tenho impressão de já ter visto esse script no site gringo do mikrotik!!

    mais mesmo assim valeu ae!! :)
  4. Respostas
    9
    Visualizações
    3.525

    primeiro de tudo.. o servidor mk vai te que está...

    primeiro de tudo.. o servidor mk vai te que está antes do debian.. pra fica melhor!

    internet => mikrotik => debian - clientes - etc...

    sendo que o Mikrotik vai receber o link vai fazer o dhcp...
  5. Respostas
    29
    Visualizações
    25.347

    se vc usa web-proxy.. coloque a regra de...

    se vc usa web-proxy.. coloque a regra de redirecionamento antes da regra do proxy!!

    outra coisa.. se vc já usa um servidor em linux pra outras coisas com o apache, a porta padrão dele é 80, vc...
  6. Respostas
    18
    Visualizações
    8.625

    isso aconteceu por causa da bridge, se o segundo...

    isso aconteceu por causa da bridge, se o segundo estive com WDS e tudo em bridge com o primeiro.. os ips da 1ª torre funcionaram na segunda!!!

    no caso do lucas, vc adicionou as interfaces wlan2 e...
  7. Respostas
    8
    Visualizações
    2.946

    ela não controla, ela só mostra o tráfego!!

    ela não controla, ela só mostra o tráfego!!
  8. Respostas
    6
    Visualizações
    3.911

    diego, eu uso dhcp + hostpot aqui, mais pelo que...

    diego, eu uso dhcp + hostpot aqui, mais pelo que sei nao tem como não.. oque teria.. é vc fazer um make static no dhcp..


    vai em /ip dhcp-server lease


    falou..
  9. Respostas
    4
    Visualizações
    7.772

    olha.. ouvi um comentario esses tempos, que se vc...

    olha.. ouvi um comentario esses tempos, que se vc montasse esse hd ou cf card em um linux.. vc excluia um arquivo dele.. e no caso ele ficaria sem senha novamente!!

    testes foram feitos.. e...
  10. Respostas
    19
    Visualizações
    9.436

    uma dúvida que eu sempre tive.. qual éo limite...

    uma dúvida que eu sempre tive.. qual éo limite recomendado pra limitar conexões?

    qntas deixar?
  11. Respostas
    13
    Visualizações
    5.863

    galera.. eu tive o mesmo problema.. mais não...

    galera.. eu tive o mesmo problema.. mais não troquei de proc.. era um p4 numa p4s800d-x é como o AGM disse.. o problema tá no chipset SIS!! :]

    troque a mb que vai ver que ele vai reinicia...
  12. Tópico: Medo do Frio?

    por kilderman
    Respostas
    5
    Visualizações
    1.694

    esse rádio é um RB153.. 1 cartão faz o enlace e...

    esse rádio é um RB153.. 1 cartão faz o enlace e os outros 2 fazem AP! =/

    tava funcionando normalzinho.. agora começo reinicia.. e fica dakele jeito ae!

    alguem tem alguma idéia do que possa ser?
  13. Tópico: Medo do Frio?

    por kilderman
    Respostas
    5
    Visualizações
    1.694

    Medo do Frio?

    esse gráfico se trata de uma Rb153, aparentemente tava funcionando tudo normal.. derrepente começo faze isso.. alguem tem alguma ideia?


    Dados do Ponto!

    Clientes = 30
    Serviços = Firewall,...
  14. Respostas
    9
    Visualizações
    3.074

    tenho somente NAT, FIREWALL e QoS, já desativei...

    tenho somente NAT, FIREWALL e QoS, já desativei tudo!! e não tive exito!

    a Versão que eu uso é a 2.9.27!!

    alguem tem alguma idéia do que pode ser?!
  15. Respostas
    9
    Visualizações
    3.074

    100% de PROCESSADOR?!

    Alguém já viu disso?

    o Servidor fica 24 horas por dia com o uso de 100%, e não era assim.

    começou de uma hora pra outra!! agora até pra acessa ele fica lento!!

    alguém sabe algo sobre isso?!...
  16. Respostas
    21
    Visualizações
    9.288

    kra.. eu tenho aqui uma p4s800d-x da asus.. e dá...

    kra.. eu tenho aqui uma p4s800d-x da asus.. e dá boot normalmente, e na A7v8x-x que testei tbm deu!!!

    será que o problema não ta no adaptador? :/
  17. Respostas
    4
    Visualizações
    3.699

    Script: add name="reboot" source="/system...

    Script:

    add name="reboot" source="/system reboot" \
    policy=ftp,reboot,read,write,policy,test,winbox,password

    Scheduler

    add name="reboot" on-event=reboot start-date=nov/15/2006...
  18. Respostas
    4
    Visualizações
    2.049

    Controle de MAC por firewall

    em /ip firewall filters

    Percebi que qndo vc vai adicionar uma regra, lá tem a opção pra vc adicionar um MAC!! será que teria como controlar os clientes por essas regras, alguem já tentou?!


    ...
  19. Respostas
    18
    Visualizações
    9.413

    senão me engano essa blacklist tem no proprio...

    senão me engano essa blacklist tem no proprio underlinux =)
  20. Respostas
    4
    Visualizações
    2.753

    User Manager - MikroTik Wiki...

    User Manager - MikroTik Wiki

    tudo sobre o user manager :D
  21. Respostas
    6
    Visualizações
    2.430

    Dom, já tento instala ela num Windows XP e usa...

    Dom, já tento instala ela num Windows XP e usa aqueles programas pra ver o modelo e chipset das placas?! :)
  22. Respostas
    12
    Visualizações
    9.438

    eu tenho mikrotiks registrado e a ultima que saiu...

    eu tenho mikrotiks registrado e a ultima que saiu por enquanto foi a 2.9.40 =)
  23. Respostas
    4
    Visualizações
    2.527

    em relação a qual interface habilitar o...

    em relação a qual interface habilitar o Reply-Only!!

    Sempre habilitar na interface que sai para o cliente!!

    Mais nesse caso ative a opção na Bridge!! (somente nela)
  24. Respostas
    6
    Visualizações
    2.139

    o mikrotik somente faz Cache ou Foward, ele...

    o mikrotik somente faz Cache ou Foward, ele sozinho não resolve! ;]
  25. Respostas
    16
    Visualizações
    24.599

    tem lógica mesmo, pois esse meu cliente há 12 km...

    tem lógica mesmo, pois esse meu cliente há 12 km usa um AP SENAO 200mw!

    vou fazer o mesmo teste aqui, dae já posto o resultado :)

    valeu liandro!
Resultados 1 a 25 de 174
Página 1 de 7 1 2 3 4