Pesquisar:

Tipo: Posts; Usuário: lindomart2

Pesquisar: Pesquisa demorou 0,00 segundos.

  1. Respostas
    0
    Visualizações
    2.160

    Backup Ubiquiti com usuários e senhas SSH diferentes

    Backup Ubiquiti com usuários e senhas SSH diferentes , nao estou conseguindo fazer esse script rodar estou usando linux a pouco tempo


    #!/bin/bash

    ########################################
    ## ...
  2. THE DUDE - Ubiquiti - Tipo de Equipamento + Nome...

    THE DUDE - Ubiquiti - Tipo de Equipamento + Nome + IP + CPU + Up_Time + Clientes_Wireless +Wireless Sinal + Wireless Noise Floor + Wireless Frequencia + Wireless Largura de Banda + Wireless Ccq +...
  3. Respostas
    75
    Visualizações
    69.807

    Re: Alguém já usou LBE-5AC-16-120 LiteBeam Outdoor 5GHz 16dBi

    estou com uma duvida funciona bem com a letebim m5 ? suporta quantos clientes a 2mb ? qual a maior distancia dela dos clientes ?
  4. Respostas
    7
    Visualizações
    11.006

    1- vai em = System>Script list Cria um script...

    1- vai em = System>Script list
    Cria um script com o nome = AutoMac_PPPoe
    Coloque o script= :foreach h in=[/ppp active find] do={
    :global name [/ppp active get $h value-name=name];
    :global mac...
  5. Re: Sistema de Monitoramento SNMP myRadio para Rádios Outdoor Intelbras, Ubiquiti e Mikrotik

    Também estou interessado
    [email protected]
  6. Respostas
    35
    Visualizações
    15.929

    Re: Projeto internet para todos aprovado - Bom ou Ruim?

    Na questão do 5g não sei se vai afetar aqui mal chega o 3g em testes aqui da na faixa de 5 megas já o 4g ainda não chegou e na parte mais baixa da cidade não pega resumindo se for só o caso do 3g 4g...
  7. Respostas
    35
    Visualizações
    15.929

    Re: Projeto internet para todos aprovado - Bom ou Ruim?

    Resumindo que se fode e o trabalhador honesto que trata todos seu clientes com qualidade , que fica no sol queimando e o cara engravatado fica lá olhando e fudendo tudo !!!
  8. Respostas
    35
    Visualizações
    15.929

    Re: Projeto internet para todos aprovado - Bom ou Ruim?

    Bom não sei vcs mais eu que trabalho numa cidade pequena em Goiânia vai ser complicado de cara vou perder 50 clientes a 100 conto cada , e o pior é que o prefeito e os vereadores fala que vai ser de...
  9. Re: Internet por rede elétrica , equipamentos para montar um provedor com esse tipo de internet

    Goiás , Plc é complicado mesmo
  10. Re: Internet por rede elétrica , equipamentos para montar um provedor com esse tipo de internet

    Sim por isso perguntei , quais são as leis sobre isso , o que poderia ser feito sobre as imprensas elétricas
  11. Internet por rede elétrica , equipamentos para montar um provedor com esse tipo de internet

    Montei este tópico pq não achei nada na net relacionado , resolvi perguntar por aqui , e gostaria de saber se um dos meus amigos aqui sabe sobre os equipamentos, sobre o que gasta para montar um...
  12. Respostas
    1
    Visualizações
    1.153

    Qual a porta dos videos do facebook.com

    Gostaria de saber se alguns dos meus amigos aqui do under-linux sabe qual porta são dos videos do Facebook ?
  13. Respostas
    4
    Visualizações
    4.230

    Re: Unbound Dns .quais sao seus comandos ?

    debian meu amigo
  14. Respostas
    4
    Visualizações
    4.230

    Unbound Dns .quais sao seus comandos ?

    Gostaria de saber quais os comandos do dns unbound para estado do dns reiniciar e outros que tiverem .E para que serve esses outros:

    # Forward
    # forward-zone:
    # name: "."
    # ...
  15. Respostas
    8
    Visualizações
    2.034

    Re: Tela de manutenção do MK auth não funciona sem internet

    ja tentei e nada do mesmo jeito que esta ai !!
  16. Respostas
    8
    Visualizações
    2.034

    Re: Tela de manutenção do MK auth não funciona sem internet

    queria um que pude-se ser estalado com o mk ?
  17. Respostas
    8
    Visualizações
    2.034

    Re: Tela de manutenção do MK auth não funciona sem internet

    Qual seria um dns bom para se colocar na rede ?
  18. Respostas
    8
    Visualizações
    2.034

    Re: Tela de manutenção do MK auth não funciona sem internet

    entendi meu amigo bruno entao vou ter que colocar um servidor dns
  19. Respostas
    8
    Visualizações
    2.034

    Tela de manutenção do MK auth não funciona sem internet

    Quando vc ativa a regra com internet funciona bem
    Mais quando vc desliga a Net não funciona sendo que é para funcionar sem Net
Resultados 1 a 19 de 20