+ Responder ao Tópico



  1. #7

    Padrão

    Boa noite, pois é então vejo que é uma falha no programa e não no equipamento, no momento estou usando ela com a 6.15 esta com 2 dias hoje de up, não estou esquentando muito pois ela não para em momento algum.

    Citação Postado originalmente por Luspmais Ver Post
    Aqui atualizei uma ccr1016-12G que estava com versão 6.5 rodando já a um bom tempo sem problemas, atualizei para versão para 6.11 na tentativa de corrigir uma falha no network do BGP.
    Após feita a atualização para 6.11 começou a voltar para o login default.
    Vou tentar a 6.6 pois a 6.7 o amigo disse ja testou e não resolveu.

  2. #8

    Padrão Re: CCR1009-8G-1S-1S+ voltando login default.

    temos uma fire-router com versão 6.12, depois de um up-time de 21d sem problemas algum, ela de repente ontem deu este erro e estamos com medo de invasão, ou ate coisas piores...



  3. #9

    Padrão Re: CCR1009-8G-1S-1S+ voltando login default.

    Putz @netuai aí ferrou. @jcmaster85 vou atualizar a nossa para 6.15 e ver no que dá...vlw

  4. #10

    Padrão Re: CCR1009-8G-1S-1S+ voltando login default.

    Comigo Aconteceu com CCr 1016. Atualisei software e firmware e resolveu.!



  5. #11

    Padrão

    Boa noite, esta com qual versão atualmente???

    Citação Postado originalmente por joeudes Ver Post
    Comigo Aconteceu com CCr 1016. Atualisei software e firmware e resolveu.!

  6. #12

    Padrão Re: CCR1009-8G-1S-1S+ voltando login default.

    Citação Postado originalmente por jcmaster85 Ver Post
    Boa noite, esta com qual versão atualmente???
    Aqui atualizei essa madrugada para 6.15, até agora tudo ok, antes era de 10 em 10 minuto voltava a senha default.