Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Ajuda Sobre problema após Atualização WOM 5000!

    Bom dia a todos os amigos aqui do fórum!

    Bom vou ser bem direto!

    Após fazer a atualização da antena Wom 5000 em um cliente, simplesmente a antena não responde mais, aquela luz vermelha não acende! Primeiramente pedi ajuda diretamente ao suporte intelbras, mais ai quando falei que os dois produtos que apresentarem o problema estava fora do período de garantia, veio a resposta. Como o produto está fora do período de garantia, a solução só poderá ser feita em uma assistência técnica!


    Minha indignação!

    A parte "fisica está perfeita", foi só um problema na hora de atualizar o firmware da antena!


    Custava um filho de Deus da intelbras ensinar como restaura o firmware da antena, e evitar que eu tenha que levar as antenas a 380 Km daqui (o que não é viável) e deixar a antena lá 30 dias parada......



    Se tiver alguém ai por favor, por favor mesmo que possa me ensinar a restaurar o firmware da antena ficarei grato!


    Porque o suporte da intelBras neste quesito tem pecado muito, e não é de hoje, já vi amigos aqui do fórum com o mesmo problema!


    Desde já Grato, Que o Senhor Jesus ajude a todos!

  2. #2

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    olha parece que o wom 5000 nao da pra fazer atualizacao via TFTP
    eh brincadeira isso neh!!!

    se alguem souber poderia postar aqui!!



  3. #3

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Citação Postado originalmente por Nks Ver Post
    olha parece que o wom 5000 nao da pra fazer atualizacao via TFTP
    eh brincadeira isso neh!!!

    se alguem souber poderia postar aqui!!
    Está puxado meu amigo....

    Nesse quesito a IntelBras faz pouco caso com os seus clientes !


    Complicado!

  4. #4

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Cadê os feras pra ajudar!!
    @pazini , @diomond .....


    Da uma força ai rsrsrsrs


    Que Deus abençoe a todos...



  5. #5

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Eu tenho uma WOM e um APC-5M nessas condições, fui atualizar e dei azar, em um a energia deu uma parada, e o outro o colega bateu na tomada e acabou desligando.
    Tambem peço a ajuda dessa galera.

    Obrigado Pessoal.

  6. #6

    Padrão Re: Ajuda Sobre problema após Atualização WOM 5000!

    Amigo,

    Só pra ter certeza, você atualizou e deu problema durante o processo ou você ainda tem acesso a ela porém a mesma não funciona (captar sinal, etc)? Pois há problema das firmwares entre si (Intelbras e família) e modo de operação com outras marcas (não funciona direito, não aparece ou capta sinal, não conecta, etc). Versão que não incomodava era antes da 4.0 nesse quesito.

    E pra quem nunca atualizou, cuidado: basta upar a firmware que após mandar tudo, ela já reinicia sozinha, não pergunta se quer concluir a operação.


    E, por fim, aproveitando: o ajuste do ACK é manual, por vezes parece não conectar ou a qualidade do enlace está muito ruim, mas se ajustar corretamente, funciona.