Página 7 de 8 PrimeiroPrimeiro ... 2345678 ÚltimoÚltimo
+ Responder ao Tópico



  1. #37

    Padrão Re: PPPoE + IPv6

    Acabei de testar com 2.06, esta funcionando normalmente.
    Eu já tinha pensado em fazer NAT @uesleycorrea, não vejo outra saída...
    Dureza é colocar nos clientes agora, maioria dos clientes da minha rede usa TP-Link e pelo que parece eles (tplink) não vão soltar firmware para atualizar pro v6...
    Vou começar a vender o d-link e trocar alguns que emprestamos junto como kit na época de promoção de instalação com wi fi.
    Vejo que teremos um monte de sucata no futuro.

  2. #38

    Padrão Re: PPPoE + IPv6

    os tplink é possível usar o openwrt, estou finalizando uma versão aqui... mas para adiantar os novos clientes estarão com o dlink...

    Quanto ao bloqueio, é possivel sim... se cria um pool com o nome de bloqueio, ip de uma faixa invalida (tanto no v4, quanto no v6) ou no caso do v6 se quiser pode marcar no firewall que tambem dá certo)....



  3. #39

    Padrão Re: PPPoE + IPv6

    Estou recebendo um bloco de ipv6 da gvt vdsl tem como eu repassar para os clientes?Clique na imagem para uma versão maior

Nome:	         ipv6.JPG
Visualizações:	274
Tamanho: 	32,4 KB
ID:      	63076

  4. #40

    Padrão Re: PPPoE + IPv6

    no caso até dá para fazer algo, mas como não é link dedicado não sei como você faria para dividir essa rede.... pois voce geralmente atribui um IP ao cliente, e uma faixa dhcpV6 para a rede interna do cliente...



  5. #41

    Padrão Re: PPPoE + IPv6

    Citação Postado originalmente por gilvansobral Ver Post
    Estou recebendo um bloco de ipv6 da gvt vdsl tem como eu repassar para os clientes?Clique na imagem para uma versão maior

Nome:	         ipv6.JPG
Visualizações:	274
Tamanho: 	32,4 KB
ID:      	63076
    Amigo, seu modem está em bridge?? E você teve que criar uma conexão pppoe para conectar na operadora GVT??

  6. #42

    Padrão Re: PPPoE + IPv6

    Eu já crie, recebo um bloco de ipv6 na foto em anexo, só que infelizmente está em /64 e não estou conseguindo fazer o pool repassar para os clientes em pppoe